## Published By

Nexcelom Bioscience, LLC.
360 Merrimack Street, Building 9
Lawrence, MA 01843, USA
Direct Phone: 978.327.5340
www.nexcelom.com

## Copyright

Copyright © 2014 by Nexcelom. All rights reserved. Nexcelom reserves the right to make modifications and additions to the information in this document without notice. No part of this document may be reproduced or transmitted in any form or means, electronic, photographic, mechanical, or otherwise, for any purpose without the express written permission of Nexcelom.

## Model Numbers

- Model 200-BF – Celigo cytometer with brightfield illumination
- Model 200-BFFL – Celigo cytometer with brightfield and fluorescent illumination

## Trademarks

Celigo® is a registered trademark of Nexcelom Bioscience, LLC. Other products or company names mentioned in this document might be trademarks or registered trademarks of their respective owners, and are to be treated as such.

## Patents

The Celigo cytometer, software, and portions of this document may be protected by one or more patents and/or pending patent applications, including:

- United States: 6,534,308; 7,425,426; 7,505,618; and 7,622,274. Australia: 2005224624 and 785290.
- France: 1725653.
- Germany: 1725653.
- Ireland: 1725653.
- Japan: 4728319.
- Netherlands: 1725653.
- Sweden: 05727754.3.
- United Kingdom: 1725653.

## Appropriate Use

For research and development uses only. Not for use in diagnostic or therapeutic procedures. The Celigo cytometer is designed to perform both user-interactive and automated functions for the measurement and analysis of cells. The Celigo cytometer is designed to be used in a temperature and humidity controlled laboratory environment that is free from aerosols, liquid sprays or spills, and excessive airborne dust.

Use of the Celigo instrument and software is governed by the Celigo Terms and Conditions and the Nexcelom Bioscience, LLC. Software End User License Agreement.

## Certifications

![CE Mark](image)

Note: Nexcelom Bioscience acquired the Celigo product line from Brooks Life Science Systems in March 2014. As of the printing of this document, the Celigo software version displays the Brooks logo.
Contents

1. About this Guide ......................................................................................................................... 7
   1.1 Purpose ................................................................................................................................. 7
   1.2 Conventions Used in this Guide .......................................................................................... 7
      1.2.1 Hazard Symbols ......................................................................................................... 7
      1.2.2 Other Symbols ............................................................................................................ 8
   1.3 Safety Precautions ............................................................................................................... 8
      1.3.1 Electrical Safety ......................................................................................................... 8
      1.3.2 Moving Part Hazards ............................................................................................... 9
   1.4 Disposal Compliance ........................................................................................................... 10
   1.5 Technical Assistance ........................................................................................................ 10
2. Product Description .................................................................................................................. 11
   2.1 Introduction ....................................................................................................................... 11
   2.2 Hardware and Optics ......................................................................................................... 12
3. Startup and Shutdown .............................................................................................................. 13
   3.1 Startup .............................................................................................................................. 13
   3.2 Shutdown .......................................................................................................................... 13
4. Celigo Cytometer Workflow Overview .................................................................................... 15
5. Start Tab ........................................................................................................................................ 17
   5.1 Logging In ........................................................................................................................... 18
      5.1.1 Returning to the Start Tab ......................................................................................... 19
   5.2 Creating a New Scan ......................................................................................................... 20
   5.3 Selecting an Individual Existing Scan to Analyze and/or View ....................................... 24
   5.4 Selecting Multiple Existing Scans for Batch Analysis ...................................................... 27
   5.5 Selecting Multiple Existing Scans for Batch Export ......................................................... 31
6. Scan Tab ...................................................................................................................................... 37
   6.1 Selecting an Application .................................................................................................... 38
   6.2 Selecting a Channel for Image Acquisition Settings ......................................................... 38
      6.2.1 Changing Channel, Feature, and Class Names in the Scan Tab ................................ 39
   6.3 Viewing Wells ..................................................................................................................... 42
   6.4 Selecting Image Acquisition Settings ............................................................................... 43
      6.4.1 Selecting the Lighting Type ....................................................................................... 43
      6.4.2 Selecting Configuration Settings ............................................................................... 44
      6.4.3 Selecting Motion Control Settings ........................................................................... 46
      6.4.4 Selecting Focus Settings ........................................................................................... 47
         6.4.4.1 Focusing with Manual Registration ................................................................. 48
         6.4.4.2 Focusing with Automatic Registration .............................................................. 50
         6.4.4.3 Focusing Button, Field, and Menu Descriptions .............................................. 52
      6.4.5 Selecting Sampling and Off-Axis Settings ................................................................ 58
         6.4.5.1 Selecting Sampling .......................................................................................... 59
         6.4.5.2 Selecting Off-Axis ............................................................................................ 60
   6.5 Determining the Next Step ................................................................................................. 61
   6.6 Selecting Image Acquisition Settings for any Remaining Channels ......................... 62
   6.7 Selecting Alignment Settings ........................................................................................... 63
   6.8 Saving Settings – Overview for all Tabs .......................................................................... 65
6.9 Saving an Experiment in the Scan Tab
6.9.1 Saving an Experiment to the Database in the Scan Tab
6.9.2 Saving a Custom Channel Name
6.10 Centering an Onscreen Image in the Scan Tab
6.11 Exporting an Onscreen Image in the Scan Tab
6.12 Selecting Wells for Scanning
6.13 Starting the Scan
   6.13.1 Stopping and Restarting a Scan

7. Analyze Tab

7.1 Analyze Tab Definitions
7.2 Viewing Scanned Images
   7.2.1 Using the Image Display and Graphic Overlay Buttons in the Analyze Tab
   7.2.1.1 Turning the Image Displays and Graphic Overlays On and Off
   7.2.1.2 Selecting Colors and Overlays
7.3 Changing the Names of the Image Display and Graphic Overlay Buttons in the Analyze Tab
7.4 Selecting Wells for Analysis
7.5 Selecting Analysis Settings
   7.5.1 Selecting General Analysis Settings
   7.5.2 Selecting Identification Analysis Settings
   7.5.3 Selecting Pre-Filtering Analysis Settings
7.6 Saving an Experiment in the Analyze Tab
   7.6.1 Saving an Experiment to the Database in the Analyze Tab
7.7 Saving Analysis Settings in the Analyze Tab
   7.7.1 Saving Analysis Settings to the Database in the Analyze Tab
   7.7.2 Saving Analysis Settings to the Hard Drive (Exporting) in the Analyze Tab
   7.7.3 Creating New Analysis Settings
7.8 Centering an Onscreen Image in the Analyze Tab
7.9 Exporting an Onscreen Image or Individual Channel Image in the Analyze Tab
7.10 Determining the Next Step
   7.10.1 Analyzing and Re-analyzing a Scan in the Analyze Tab
   7.10.1.1 Stopping Analysis or Re-analysis in the Analyze Tab
   7.10.1.2 Restarting Analysis or Re-analysis in the Analyze Tab

8. Gate Tab

8.1 Gate Tab Definitions
8.2 Selecting Wells for Classification
8.3 Creating a Plot
   8.3.1 Creating a Second or Subsequent Plot
   8.3.2 Resizing the Display Panes
   8.3.3 Magnifying a Plot Size (Zoom)
   8.3.4 Panning (Dragging) a Plot
8.4 Changing a Plot
   8.4.1 Changing Plot Parameter Selections
   8.4.2 Changing Plot Axis Selections
   8.4.3 Copying a Plot to the Clipboard
8.5 Deleting a Plot
8.6 Creating a Gate
   8.6.1 Creating a Gate on a Histogram Plot
   8.6.2 Creating a Gate on a Scatter Plot
8.7 Changing a Gate
8.8 Deleting a Gate
8.9 Viewing Population Details
8.10 Changing the Color for a Population
8.11 Changing a Population Name
   8.11.1 Defining a Logical Population
   8.11.2 Deleting a Logical Population
8.12 Viewing Class Displays
Nexcelom Celigo® Cytometer User Guide

8.13 Assigning a Class to a Population ......................................................................................................................... 127
  8.13.1 Assigning a Class in the Plots View .................................................................................................................... 128
  8.13.2 Assigning a Class in the Populations View ......................................................................................................... 129
  8.13.3 Assigning a Class in the Classes View ................................................................................................................. 130
8.14 Viewing Object-level Data ................................................................................................................................. 131
  8.14.1 Viewing an Object (Cell) Associated with Selected Data ......................................................................................... 131
  8.14.2 Viewing Data Associated with a Selected Object (Cell) ...................................................................................... 131
8.15 Viewing Scan Results at the Well Level ............................................................................................................... 132
8.16 Resetting Classification Settings .......................................................................................................................... 133
8.17 Changing the Plot View .......................................................................................................................................... 134
8.18 Using the Image Display and Graphic Overlay Buttons in the Gate Tab ............................................................. 135
8.19 Changing the Names of the Image Display and Graphic Overlay Buttons in the Gate Tab................................. 135
8.20 Saving an Experiment in the Gate Tab ...................................................................................................................... 136
  8.20.1 Saving an Experiment to the Database in the Gate Tab ....................................................................................... 136
  8.20.2 Saving Classification Settings to the Hard Drive (Exporting) in the Gate Tab .......................................................... 138
  8.20.3 Saving Classification Settings to the Database in the Gate Tab .............................................................................. 137
  8.20.4 Saving Classification Settings to the Well Detail View ....................................................................................... 137
8.21 Centering an Onscreen Image in the Gate Tab ......................................................................................................... 139
8.22 Exporting and Re-analyzing a Scan in the Gate Tab ............................................................................................... 139
  8.22.1 Stopping Analysis or Re-analysis in the Gate Tab ............................................................................................... 140
  8.22.2 Restarting Analysis or Re-analysis in the Gate Tab ........................................................................................... 140
9. Results Tab .............................................................................................................................................................. 141
  9.1 Viewing Scan Details ................................................................................................................................................. 142
  9.1.1 Viewing Scans and Scan Results in the Plate-Level View ...................................................................................... 142
  9.1.2 Viewing Scans and Scan Results in the Well Detail View .................................................................................... 144
  9.1.3 Using the Image Display and Graphic Overlay Buttons in the Results Tab ........................................................ 147
  9.2 Entering Plate and Scan Descriptions .................................................................................................................... 147
  9.3 Selecting Display Options ....................................................................................................................................... 148
  9.3.1 Selecting a Channel for Displaying Thumbnails ................................................................................................. 148
  9.3.2 Selecting a Raw Image and Colored Fill Display .............................................................................................. 148
  9.3.3 Displaying a Heatmap for Measurements ........................................................................................................... 149
  9.3.4 Displaying Measurements over Thumbnail Images .............................................................................................. 150
  9.3.5 Displaying a Measurements List ........................................................................................................................ 151
9.4 Generating Reports ................................................................................................................................................... 151
9.5 Saving an Experiment in the Results Tab ................................................................................................................ 156
  9.5.1 Saving an Experiment to the Database in the Results Tab .................................................................................. 156
9.6 Centering an Onscreen Image in the Results Tab ................................................................................................ 157
9.7 Exporting Images or Data from the Results Tab .................................................................................................... 157
  9.7.1 Exporting Images or Data for a Single Well ......................................................................................................... 157
    9.7.1.1 Exporting a Single Scan Area’s Object-level Data .............................................................................................. 157
    9.7.1.1.1 Exporting a Single Scan Area’s OLD in the Plate-level View ....................................................................... 157
    9.7.1.1.2 Exporting a Single Scan Area’s OLD in the Well Detail View ..................................................................... 158
    9.7.1.2 Exporting All Raw Images for a Single Well .................................................................................................. 158
      9.7.1.2.1 Exporting All Raw images for a Single Well in the Plate-Level View ............................................................ 158
      9.7.1.2.2 Exporting All Raw Images for a Single Well in the Well Detail View .......................................................... 160
1. About this Guide

This chapter provides a brief description of this guide and how to use it.

1.1 Purpose

The purpose of this guide is to describe the Celigo cytometer operation procedures, consisting of image capture (scanning) and analysis. For the administrative procedures, see the *Celigo Cytometer Administrator Guide* (483581). Also see the applicable application guide.

The Celigo cytometer model numbers described in this guide are as follows:

- Model 200-BF – Celigo cytometer with brightfield (BF) illumination
- Model 200-BFFL – Celigo cytometer with BF and fluorescent illumination

| NOTE: The displays you see onscreen may differ from the figures in this document, depending on the application you have selected in Current Application. |

1.2 Conventions Used in this Guide

This section describes the symbols and signal words used in this guide.

1.2.1 Hazard Symbols

This guide uses symbols and associated signal words to communicate safety hazards. The hazard symbols (Table 1) allow you to easily recognize the hazard type. The signal word definitions (Table 2) comply with ANSI Z535.4.

<table>
<thead>
<tr>
<th>Table 1. Hazard Symbols</th>
</tr>
</thead>
<tbody>
<tr>
<td>Symbol</td>
</tr>
<tr>
<td><img src="image" alt="Voltage or electrical current" /></td>
</tr>
<tr>
<td><img src="image" alt="Moving parts (pinch point hazard)" /></td>
</tr>
<tr>
<td><img src="image" alt="General" /></td>
</tr>
</tbody>
</table>
### Table 2. Hazard Severities

<table>
<thead>
<tr>
<th>Signal Word</th>
<th>Severity</th>
</tr>
</thead>
<tbody>
<tr>
<td>DANGER</td>
<td>Indicates an imminently hazardous situation that will result in severe personal injury or death if it is not avoided.</td>
</tr>
<tr>
<td>WARNING</td>
<td>Indicates a potentially hazardous situation that could result in severe personal injury or death if it is not avoided.</td>
</tr>
<tr>
<td>CAUTION</td>
<td>Indicates a potentially hazardous situation that may result in minor or moderate personal injury. It may also alert against unsafe practices. These include practices that may result in system damage, data corruption, data loss, or settings loss.</td>
</tr>
</tbody>
</table>

### 1.2.2 Other Symbols

This guide uses the additional symbols and signal words shown in Table 3.

### Table 3. Additional Symbols

<table>
<thead>
<tr>
<th>Symbol</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Note Icon]</td>
<td>A note. Indicates helpful information for the topic or step being described.</td>
</tr>
</tbody>
</table>

### 1.3 Safety Precautions

This section describes the precautions for safe operation of the Celigo cytometer.

#### 1.3.1 Electrical Safety

The Celigo cytometer contains voltages and electric currents that are potentially hazardous. Under normal circumstances, the user and other persons in the vicinity of the Celigo cytometer are protected from accidental contact with these electrical hazards by physical barriers (exterior panels and access doors) and by electrical grounding of the instrument.

To reduce the risk of electric shock:

- Do not remove instrument covers without proper training.
- Ensure that all three-pronged power cords from the Celigo cytometer (total of 3 for instrument, workstation and monitor) are plugged into properly grounded 100 – 240 VAC receptacles only.
- Use only 10A SLO-BLO 250 V, ceramic 3AB fuses (PN C0003892).
- In the event of a spill of an aqueous or other conductive solution within the instrument, power down the system and unplug the power cords before attempting to clean up the spill.
- In the event of a foreign object falling into the instrument through an opening (such as the access door or one of the air vents), power down the system using the main on/off switch in the back of the instrument and unplug the power cords before attempting to retrieve the foreign object.
- Do not perform repairs on or within the Celigo cytometer. Only qualified service personnel should perform repairs.
If you are uncertain about any of the safety issues highlighted in this manual or have additional safety concerns, do not hesitate to contact Nexcelom Customer Service directly, with your questions or concerns, before attempting to service the Celigo cytometer.

**WARNING:** Use this product in the manner described in this document, and while observing all specified safety precautions. When used other than as specified, the safety features may be impaired or defeated. Failure to adhere to the safety precautions and/or procedures outlined in this document may result in system failure, personal injury, or death, for which Nexcelom shall not be held liable under any circumstances.

**WARNING:** Risk of electric shock! The Celigo cytometer contains voltages and electric currents that are potentially hazardous. To reduce the risk of electric shock, do not remove instrument covers without proper training. Qualified service personnel should perform all repairs.

### 1.3.2 Moving Part Hazards

The Celigo cytometer contains mechanical components that move within the instrument. Some of these components move in a linear fashion (for example, the x-axis and y-axis movements of the specimen stage), and some of these components have a rotational motion (for example, the galvanometer motors).

The Celigo cytometer’s moving components can pose risks of pinching, crushing, cutting, twisting or entrapping body parts, particularly hands and fingers. To avoid injury by the instrument’s moving components, you must observe the following precautions.

- While an application is executing, keep the access door closed.
- While an application is executing, the various mechanical components of the instrument can move at any time, without warning. Do not reach into the instrument while an application is executing, unless the application specifically requests that a new specimen plate be loaded onto the stage at a particular time.
- Do not reach into the instrument to remove or load a specimen plate while the stage is still moving. Wait until the stage has come to a complete stop, before reaching into the instrument.
- Keep clothing, jewelry, hair, and other loose materials clear of the instrument’s mechanical components. Moving components can catch hold of such loose materials, thereby forcing a body part into a dangerous position.

**CAUTION:** The Celigo cytometer contains moving mechanical components that are capable of causing bodily harm. Do not reach into the instrument while parts are moving. Keep clothing, jewelry, hair, and other loose materials clear of mechanical components.
1.4 Disposal Compliance

Nexcelom Bioscience complies with European Union Waste Electrical and Electronic Equipment (WEEE) Directive 2002/96/EC. The Celigo cytometer, as supplied by Nexcelom, contains Electrical and Electronic Equipment (EEE) and is suitable for recycling, provided it is not contaminated with hazardous substances.

If disposal is needed, contact Nexcelom Customer Service for further information, assistance, and costing for disposal.

1.5 Technical Assistance

Contact Nexcelom Customer Service for further information:

Nexcelom Bioscience, LLC.
Customer Service
360 Merrimack St. Building 9
Lawrence, MA 01843, USA

- From the United States:
  email: celigosupport@nexcelom.com
  phone: 978-327-5340

- From Europe:
  e-mail: celigosupport@nexcelom.com
  phone: 978-327-5340

If you have a technical question that you are unable to answer after consulting the documentation provided with the Celigo cytometer, please contact Nexcelom for assistance. So that we may assist you in the most expeditious manner possible, please generate and send an error report as follows:

1. At the upper right corner of the Start tab, select Help > Generate Diagnostic File (Figure 1).

   Figure 1. Generate Diagnostic File

2. Perform the prompt instructions.

3. Save the resulting error report to your desktop.

4. Attach the error report to an e-mail and send it to the applicable e-mail address, according to the above list.
2. Product Description

This chapter provides a brief description of the Celigo cytometer.

2.1 Introduction

The Celigo adherent cell cytometer is a benchtop *in situ* cellular analysis system that rapidly provides high quality whole-well images for routine brightfield and fluorescent cellular analysis with a simple workflow.

The ability to analyze cells directly, in the tissue-culture flasks and microplates where they are grown and stored, provides users with the confidence that their analysis of cells is representative of *in situ* conditions.

Features of the Celigo cytometer include the following:

- Operates with a variety of T-flasks and multiwell plates
- Provides data from all cell types, adherent and non-adherent
- Brightfield and fluorescence cell imaging, identification, and characterization
- Fluorescence detection for up to three fluorochromes
- Analyzes every cell in every well, due to consistent illumination out to the edge of the well, eliminating the brightfield edge effect
- Fast full-well and partial-well imaging
- Requires minimal sample manipulation
- Easy-to-use interface

The Celigo cytometer’s fast imaging speed is largely due to its proprietary optical pathway, which employs a large field-of-regard (FOR) F-theta lens with high-speed galvanometer mirrors to rapidly scan large areas without moving the sample. The large FOR allows the scanning mirrors to obtain a series of images (“fields-of-view” or FOV) with fewer movements of the plate carrier.

The Celigo cytometer is designed for a wide variety of cell-based assays in both label-free and fluorescence applications. The instrument’s brightfield applications perform cell counting and growth tracking, accurately counting adherent and non-adherent cells without the use of stains, while rejecting plate artifacts. The ability of the Celigo cytometer to count individual cells without labeling or cell destruction represents an enabling technology for areas of life science research such as drug discovery and clone validation.

The Celigo cytometer is also capable of detecting and analyzing a wide range of fluorescent cell stains in assays for DNA synthesis, viability, apoptosis, cell counting, and for detection of highly secreting clones for protein production. The Celigo cytometer enables users to multiplex assays with up to three independent fluorescent channels in addition to the brightfield channel.
2.2 Hardware and Optics

The Celigo cytometer contains several hardware and optical subsystems:

- LED-based brightfield illumination
- Three-channel fluorescent illumination, with LED-based excitation
- AVT PIKE camera
- Rapid auto-focus
- F-theta lens, which defines the FOR, with scanning galvanometer mirrors
- XYZ stage system for plate loading and accurate positioning

The Celigo cytometer possesses a unique optical system that enables it to image cells at exceptional speeds. The large FOR lens views a significantly larger area than conventional microscope imaging systems. The FOR allows the direct viewing of 4 complete wells of 384-round-well plates and 1 complete well of a 96-well plate. Within the FOR, multiple images (FOVs: fields-of-view) are collected to provide full coverage of the well.

Figure 2 shows the scanned image of a 96-well plate. The well closeup view (displayed in the Scan tab) shows that the Celigo cytometer uses 16 FOVs for one 96-well plate.

Figure 2. Scanned Image of 96-Well Plate
3. Startup and Shutdown

This chapter provides the procedures for starting up and shutting down the Celigo cytometer.

3.1 Startup

Perform the following steps to start up the Celigo cytometer.

To start up the Celigo cytometer
1. Turn on the main power button on the front of the instrument.
2. Turn on the Celigo computer.
3. Log in to the computer.
4. Launch the Celigo application.
   The Celigo program opens and the Start tab appears.

3.2 Shutdown

Perform the following steps to shut down the Celigo cytometer.

To shut down the Celigo cytometer
1. In the Celigo application, in any tab, click the Unload Plate button (Figure 3)

   Figure 3. Unload Plate Button

   An Unload Plate window appears (Figure 4).

   Figure 4. Unload Plate Window

   2. Remove the plate or flask from the instrument.
   3. In the Unload Plate window, click OK or Cancel.
   4. Exit the Celigo program by clicking the X icon in the upper right corner of the window.
   5. Shut down the computer using the Windows Start/Shutdown menu.
NOTE: It is recommended that you only *periodically* shut down the computer. Keeping it on will allow for defragmentation, which helps Celigo cytometer performance.

6. Switch off the instrument power button.
4. Celigo Cytometer Workflow Overview

This chapter describes the main tasks performed after Celigo cytometer (“Celigo”) startup.

For the Celigo cytometer startup and shutdown procedures, see chapter 3.

NOTE: Hovering over the Celigo user interface screens with the cursor brings up dialog boxes explaining various settings.

To perform scanning and the followup tasks, you make entries in the following tabs (Figure 5), using them from left to right:

**Figure 5. Celigo Operation Workflow**

- Start tab
- Scan tab
- Analyze tab
- Gate tab
- Results tab

NOTE: After loading a plate or previous scan, the Plate ID, application selected, and Celigo status are displayed at the top of each tab.

Chapters 5 through 10 guide you through the tabs to perform a scan and the followup tasks, which consist of analysis, gating, and then viewing results.

The tabs that you will be able to display for the followup tasks depend on your user permissions.
This page intentionally blank
5. Start Tab

The Start tab (Figure 6) is used for the following tasks:

• Logging in to the Celigo application
• Starting a new scan
• Selecting an individual existing scan to analyze and/or view
• Selecting multiple existing scans for batch analysis
• Selecting multiple existing scans for batch export

This chapter describes how to perform these tasks.

Figure 6. Start Tab

NOTE: The displays you see onscreen may differ from the figures in this document, depending on the application you have selected in Current Application.
5.1 Logging In

Log in to the Celigo application as follows.

1. In the Start tab’s Enter Login… dialog box (Figure 7), enter your user name and password. The default login entries are as follows:
   - Login ID – Type \texttt{Ladmin}
   - Password – Leave blank

\textit{Figure 7. Enter Login… Dialog Box}

2. Click \texttt{Login}.

In the Start tab, the task list for the Celigo application appears (Figure 8).

\textit{Figure 8. Task List for the Celigo Application}
3. Do one of the following:
   - If starting a new scan, continue to Starting a New Scan section 5.2.
   - If selecting an individual existing scan to work with, continue to Selecting an Individual Existing Scan section 5.3. This method will allow you to see the images and overlays of the scan.
   - If performing batch analysis, continue to Selecting Multiple Scans for Batch Analysis section 5.4. This method will allow you to analyze multiple scans, but you will not be able to see the images and overlays of the scans.
   - If performing batch export, continue to Selecting Multiple Scans for Batch Export section 5.5.

### 5.1.1 Returning to the Start Tab

You can go back to the Start tab from the other tabs. Returning to the Start tab restores the default values. The plate or flask remains in the instrument.

| CAUTION: Returning to the Start tab removes your entered selections. If you want to retain your entered selections to then change them for another scan, click the Scan tab. |

**To return to the Start tab**

Click the blue interior X (the lower X, below the Close-application X) in any tab (Figure 9).

*Figure 9. Back-to-Start Tab "X" Symbol*

The system displays the Start tab and restores the default values. The plate or flask remains in the instrument.
5.2 Creating a New Scan

Perform the following steps to create a new scan.

To create a new scan

1. In the Start tab’s task list (Figure 8 in section 5.1), click Create New Scan.

   The Enter Plate Details screen appears (Figure 10), with the Folder field displaying the default entry (logged-in user folder).

**Figure 10. Enter Plate Details Screen**

2. In the Enter Plate Details screen, make the following entries:

   - **Enter Plate Details section**:
     - Plate Category – Choose plate type and/or format
     - Vendor Type – Choose plate vendor/part number
     - Plate ID – Enter plate ID

   To edit the Plate ID after performing a scan, use the Manage Data function per the Administrator Guide section “Changing Plate Information.”
3. In the Start section, click **Load Plate**.

4. Do one of the following:
   - If you left the Experiment menu blank in step 2, skip to step 7.
   - If you previously entered an Experiment menu selection in step 2 with Focus Type in Focus Setup set to **None**, no registration occurs; skip to step 7.
   - If you previously entered an Experiment menu selection in step 2 and you defined a Focus Type in Focus Setup in the experiment, a “Would you like to perform auto focus registration?” message box appears (Figure 11). Continue to step 5.

5. Click **Yes** or **No** as follows:
   - **Yes** – All of the image acquisition settings, including any offsets and focus registration settings that had been made in the Focus Setup dialog box (Figure 38), will be applied to the upcoming scan.
   - **No** – All of the image acquisition settings except any offsets and focus registration settings made in the Focus Setup dialog box (Figure 38) will be applied to the upcoming scan. Selecting No will allow you to manually select Focus Setup settings to be applied instead of those in the Focus Setup dialog box.
NOTE: If you do not change the Focus Setup settings, you can apply the saved settings later by clicking Start Scan in the Scan tab and clicking Yes in the resulting “Your current focus has not been registered” message box. This will create new settings that are close to or that match the saved settings, depending on the well registered.

6. Do one of the following:
   - If you entered an Experiment menu selection in step 2 with the Focus Type in Focus Setup set to None, skip to step 7.
   - If you entered an Experiment menu selection in step 2 and you defined the Focus Type in Focus Setup in the experiment, select one of the following in the resulting Plate Alignment message box (Figure 12):

   **Figure 12. Perform Plate Alignment Message Box**

   - Yes – A plate alignment will be performed, using the settings in the experiment file:
     - No – A plate alignment will not be performed.
     
   If you clicked Yes, the system now performs a plate alignment.

7. A Load Plate message box (Figure 13) appears.

   **Figure 13. Load Plate Message Box**

   CAUTION: Do not reach into the Instrument while the stage is in motion!

   Keep clothing, jewelry, hair, and other loose materials clear of mechanical components.

   The Celigo cytometer contains moving mechanical components that are capable of causing bodily harm.
8. Carefully place a plate or flask onto the stage, using the following practices:
   - For a plate:
     - Manually push the plate into the inner left corner of the plate carrier.
     - Ensure that the plate is seated flat in the stage, with well position A-1 in the upper-left hand corner of the plate as you face the front of the instrument.
   - For a T25 flask, insert the flask holder onto the stage. Load the flask into the flask holder by pulling back the spring mechanism. Ensure that the flask is seated flat, with the cap toward the left side in relation to an operator in the front of the instrument.
   - For a T-75 flask, load directly onto the stage with the cap toward the left side.

9. Click **OK** in the Load Plate message box.
   The access door closes. If you had entered an Experiment menu selection, the settings in the selection will be used.
   The Scan tab appears.

Continue to Scan Tab chapter 6.
5.3 Selecting an Individual Existing Scan to Analyze and/or View

Perform the following steps to select an individual existing scan to analyze, re-analyze, or review.

NOTE: To select a group of existing scans for re-analyzing in batches, see Selecting Multiple Existing Scans for Batch Analysis section 5.4.

NOTE: To select a group of existing scans for exporting in batches, see Selecting Multiple Existing Scans for Batch Export section 5.5.

To select an individual existing scan to analyze and/or view

1. In the Start tab’s task list (Figure 8 in section 5.1), click View and Analyze Scans.

   The Enter Plate/Scan Details screen appears (Figure 14).

   *Figure 14. Enter Plate/Scan Details Screen Before Selections*

NOTE: Several different scans of the same plate or flask can be made and will be saved to the database. Multiple image acquisitions of the same plate will be saved under different scan times, according to the scanning start time.
2. In Folder, select the name of the folder where the scan you want to view is located.

NOTE: If you do not remember the folder name where the scan is located, you can click the Start tab and then click Manage Data to search for a keyword. If the scan is recent, look for folders highlighted in bold, indicating that the folders contain recently placed scans.

3. In Plate, select the name of the plate associated with the desired scans by doing one of the following (Figure 15):
   - Click the dropdown menu arrow.
   - Type the name of an existing plate to display matching names.

   **Figure 15. Plate Selection**

   The list of scan times associated with the selected plate appears in the Scan section.

4. In the Scan section (Figure 16), select the scan time for the previously scanned plate.

   **Figure 16. Scan Selection**

   The application that was originally used for the selected scan appears in the Original Application column (Figure 16 above).
5. In Scan Result Type (Figure 17), do one of the following:
   - If you want to re-analyze or view the selected scan using the same application as previously used, click **Load Existing**.
   - If you want to re-analyze the selected scan using a different application than previously used, click **Create New**, meaning create a new set of scan details (scan result), and select a new application in the resulting Application menu.

   **Figure 17. Scan Result Type Selection**

<table>
<thead>
<tr>
<th>If you want to analyze using the previous application . . .</th>
<th>If you want to analyze using a new application . . .</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1.png" alt="Enter Scan Result Details" /></td>
<td><img src="image2.png" alt="Enter Scan Result Details" /></td>
</tr>
</tbody>
</table>

6. In the Start section, click **Load Scan**.

   The Analyze, Gate, or Results tab appears, depending on your permissions, as follows:
   - If you have full read/write/delete permissions for the existing selected scan, the Analyze tab appears.
   - If you have read-only permissions for the existing selected scan, the Results tab appears.

7. Do one of the following to continue working with an individual existing scan:
   - If you want to analyze the scan, continue working in the Analyze tab by going to Analyze Tab chapter 7.
   - If you want to apply gates to the scan, click the Gate tab and go to Gate Tab chapter 8.
   - If you want to see detailed data (“scan result”) about the scan, select a scan result line item in the Enter Scan Result Details section, click the Results tab, and go to Results Tab chapter 9.
5.4 Selecting Multiple Existing Scans for Batch Analysis

Batch Analysis allows you to analyze multiple scans with previously saved analysis settings (section 7.7) and, optionally, classification settings (section 8.21) from one or more scans as a group that you queue. Batch analysis prevents the need to select and analyze scans individually. You can use batch analysis to analyze a group of scans for the first time or to re-analyze a group of scans using the same application or a new application. You are able to apply a different application to each scan.

Batch analysis consists of a dual function of analysis and then an export of the results from the new results.

This section describes how to select multiple scans for batch analysis and how to start the batch analysis.

To select multiple existing scans for batch analysis

1. In the Start tab's task list (Figure 8 in section 5.1), click **Batch Analysis**.

   The Scan/Settings Selection/Queued Scans for Batch Analysis window appears (Figure 18).

![Figure 18. Scan/Settings Selection/Queued Scans for Batch Analysis Window](image-url)
2. In the Filter Plates/Scans section, enter search criteria so that the wanted scan appears in the scan search results list (Figure 19).

**Figure 19. Scan Search Results List**

3. In the scan search results list, select a scan line item to be analyzed so that it is highlighted.
   - Each scan start time from the same Plate ID is listed individually.
   - You can select only one scan at a time to queue for batch analysis.

The analysis settings that have been previously saved in the database and that are compatible with the selected scan are displayed in the bottom left pane for selection.

4. In the Filter Settings pane at the bottom left, select an analysis settings line item to be used for analysis of the selected scan.
   - You can use this pane for re-analyzing the selected scan using a different application than originally used.
       To do this, select an analysis settings line item that has a different application in the Application column.
   - If you do not make a selection in the Filter Settings pane, the scan’s existing settings will be applied during analysis.
5. Do one or more of the following, depending on the Option selections available:
   - In the Image Export Options section’s Image Format menu (Figure 19 above), select the file format that you want the system to use for exporting line items that you checkmark as Image Export in the Options checkboxes.
   - In the Object Level Export Options section’s File Format menu (Figure 19 above) (available only if you made a selection in the Select Scan Result pane), select the file format that you want the system to use for exporting line items that you checkmark as Object Level Export in the Options checkboxes.
     - CSV – Comma Separated Value format
     - FCS – Flow Cytometric Standard format with one file per scan area (well)
     - Multiple FCS – Multiple Flow Cytometric Standard format with one file per plate

6. Click Add Scan to Batch or press the Alt and A keys.

Selected scans and assigned analysis settings appear in the Queued Scans for Batch Analysis pane.

7. Do the following as needed:
   - To change the queue order, click the Up and Down arrows in the Queued Scans for Batch Analysis pane (Figure 20).

   ![Figure 20. Up and Down Arrows for Changing Batch Analysis Queue Order](image)

   - To undo the selection in the Filter Settings pane, click Reset.
   - To remove scans to be analyzed, select the scan line item in the upper left pane and click Remove Selected Scans.
   - To remove all scans to be analyzed, click Remove All Scans.
   - In the Queued Scans for Batch Analysis pane, click Set Export Folder.

8. In the Current Export Folder dialog box, select the desired destination folder for the exported scan results.
9. To start batch analysis, click **Start**.

The Scans for Batch Analysis progress window (Figure 21) appears with four types of progress indicators:

- During processing of each export, a circular progress bar appears (not shown in Figure 21).
- To the right of each scan, a progress bar shows the percent completion of the individual scan.
- At the bottom of the window, a progress bar shows the percent completion of the entire queue.
- When the batch analysis is complete, the progress bar reads “100%” and the Batch State reads “Stopped.”

![Figure 21. Scans For Batch Analysis Progress Window](image)

10. If you want to see the resulting CSV or FCS files, click **Open Folder**.

The batch analysis task now is complete.
5.5 Selecting Multiple Existing Scans for Batch Export

Batch export allows you to export multiple existing scans as a group that you queue. Batch export prevents the need to select and export scans individually. You can batch export data files and image files.

This section describes how to select multiple scans for batch export and how to start the batch export.

To select multiple existing scans for batch export

1. In the Start tab’s task list (Figure 8 in section 5.1), click **Batch Export**. The Plate/Scan/Scan Result Selection/Queued Scans For Batch Export window appears (Figure 22).

*Figure 22. Plate/Scan/Scan Result Selection/Queued Scans for Batch Export Window*
2. In the upper left table of the Plate/Scan/Scan Result Selection pane (Figure 23), select a scan line item for which you want to export images (and optionally any associated data) so that it is highlighted.
   - Each scan start time from the same Plate ID is listed individually.
   - You can select only one scan at a time to queue for batch export.
   The Select Scan Result pane at the bottom left shows the scan results associated with the selected scan.

3. Do one of the following:
   - If you want to export only an image (scan), skip to step 4, without making a selection in the Select Scan Result pane.
   - If you want to export data (also called a “scan result”) associated with the Scan ID selected in the upper left table (as well as export the image), select a line item in the Select Scan Result pane. Continue to step 4.

Figure 23. Selecting a Scan and Image Export Options For Batch Export
4. In the Select Scan Result pane at the bottom left, select the scan result (data) that is associated with the selected scan (Figure 24).

**Figure 24. Selecting Object Level Export Options For Batch Export**

5. Click *Add Scan/Scan Result to Batch.*
The scans selected for batch export appear in the Queued Scans for Batch Export pane. Options checkboxes also appear for the selected scans (Figure 25).

Figure 25. Queued Scans for Batch Export

6. In the Queued Scans for Batch Export pane, do one or more, depending on the Option selections available:

- In the Image Export Options menu, select the file format that you want the system to use for exporting line items that you checkmark as Image Export.

- In the Object Level Export Options menu (available only if you made a selection in the Select Scan Result pane), select the file format that you want the system to use for exporting line items that you checkmark as Object Level Export in the Options checkboxes.
  - CSV – Comma Separated Value format.
  - FCS – Flow Cytometric Standard format. A single file per plate.
  - Multiple FCS – Multiple Flow Cytometric Standard format. Multiple files, one file per scan area (well).
7. Do the following as needed:
   - To select or deselect all scans for image, well-level, or object-level export, right-click a scan line item in the upper right pane and select the **Select all scans...** or **Deselect all scans...** menu selection.
   - To remove individual scans queued for export, select the scan line item in the upper right pane and click **Remove Selected Scans**.
   - To remove all scans to be analyzed, click **Remove All Scans**.
   - To change the queue order, click the Up and Down arrows in the Queued Scans for Batch Export pane (Figure 26).

   **Figure 26. Up and Down Arrows for Changing Batch Export Queue Order**

8. In the Queued Scans for Batch Export pane, click **Set Export Folder**.
9. In the Current Export Folder dialog box, select the desired destination folder for the exported scan results.
10. To start batch export, click **Start**.

   The Scans for Batch Export progress window appears with three types of progress indicators:
   - To the right of each scan, a progress bar shows the percent completion of the individual export.
   - At the bottom of the window, a progress bar shows the percent completion of the entire queue.
   - When the batch export is complete, the progress bar reads “100%” and the Batch State reads “Stopped.”
11. If you want to see the exported files, click **Open Folder**.

   The batch export task now is complete.
6. Scan Tab

This chapter describes how to perform a scan. You do this task in the Scan tab (Figure 27).

NOTE: The displays you see onscreen may differ from the figures in this document, depending on the application you have selected in Current Application.

To scan, perform the following tasks. The following is the typical order used:

- Select an Application
- Select a Channel for Image Acquisition Settings
- View Wells
- Select Image Acquisition Settings
- Determining the Next Step
- Selecting Image Acquisition Settings for any Remaining Channels
- Save Channel Names and Experiments
- Select Wells for Scanning
- Start the Scan
6.1 Selecting an Application

Applications are used to set the parameters needed for data acquisition for specific assays. Common components such as configuration settings are constant across all of the applications. Components specific to each application are available only when that specific application is selected.

For instructions that are specific to each of the Celigo applications, see the applicable Celigo Application Guide.

NOTE: The displays shown in the remainder of this document are typically for the Expression Analysis Application.

To select an application

In the Application section (Figure 27 item A), in Current Application, select the application to be used for the scan.

6.2 Selecting a Channel for Image Acquisition Settings

Some applications are associated with more than one channel. For example, the Cell Viability application is associated with three channels – Live, Dead, and Total. If you have selected such an application, a Current Channel menu appears in the Scan tab.

Current Channel is used to select a channel to then set its image acquisition settings.

To select a channel for image acquisition settings

In the Channel section (Figure 27 item B), in Current Channel, select the channel for which you want to enter image acquisition settings.
6.2.1 Changing Channel, Feature, and Class Names in the Scan Tab

You can change the default channel, feature, and class names to customized names. Your entries will appear as follows:

Channel names will appear in the following displays:
- Current Channel menu in the Scan tab
- Image Display buttons in the Analyze, Gate, and Results tabs

Feature names will appear in:
- Graphic Overlay buttons in the Analyze and Results tabs

Class names will appear in:
- All views in the Gate tab
- Results displayed in the Results tab

To change the channel, feature, and class names in the Scan tab

1. In the Scan tab, click the Customize Application button (Figure 27 item J).

The Customize Application dialog box appears (Figure 28).
2. In the column on the right, click the line item that you want to change. In the following example (Figure 29), all of the default channel, feature, and class names have been changed except the last one.

*Figure 29. Changing Channel, Feature, and Class Names*
The channel names that you entered in the right-hand column of the Customize Application dialog box appear in the following displays (Figure 30):

- Scan tab’s Current Channel menu selections
- Analysis tab’s Image Display buttons

**Figure 30. Customized Current Channel Names**

The feature names that you entered in the right-hand column of the Customize Application dialog box appear as Image Display and Graphic Overlay buttons in the Analyze tab (Figure 31).

**Figure 31. Customized Feature Names**
The class names that you entered in the right-hand column of the Customize Application dialog box appear as Classes in the Gate tab’s Classes view (Figure 32).

Figure 32. Customized Class Names

6.3 Viewing Wells

Perform the following steps to view wells. When you do this, you are navigating to a well and viewing it, as opposed to viewing a scanned image. The well displayed is the portion of the well within the field of view (FOV) (all or part of a well fits within a single FOV).

To view wells
1. In the Navigate/Select Scan Areas section, click Navigation (Figure 27 item C).
2. Click the desired well with the pointer to move to that location.
3. In the Camera Controls pane, click Live (Figure 27 item D) or Snap (Figure 27 item G) so that it is selected.
   The center of the well appears in the Scan tab.
   The small well view at the bottom right of the screen shows the field-of-view (FOV) currently being displayed (Figure 27 item E).
   To reset to the center FOV at any time, click Navigation and then click a well.
4. To reduce photobleaching, turn off Live view.
   To do this, click Live again so that it is deselected. Alternatively, capturing an image by clicking Snap only exposes the sample to light for the set exposure time.

   NOTE: For scanning with fluorescence illumination, it is recommended that you keep Live on for the shortest period possible. Keeping Live on for an extended period can result in bleached samples.

5. In the small well view (Figure 27 item E), navigate as needed:
   • To display the details for a FOV in the center display, click the FOV square.
To zoom in, use the magnification slidebar (Figure 27 item F) or click and scroll with the mouse.

6.4 Selecting Image Acquisition Settings

The Image Acquisition settings (Figure 27 item I) allow you to adjust the light, channel, exposure, gain, binning, motion control, focus, sampling, and off-axis settings for scanning. Perform the following tasks to select these settings:

- Select the Lighting Type
- Select the Configuration Settings
- Select the Motion Control Settings (optional)
- Select the Focus Settings (optional, resulting in Focus Type default None being used, although not recommended)
- Select the Sampling and Off-Axis Settings (optional)

6.4.1 Selecting the Lighting Type

When you make a Type selection, you are selecting the lighting type (also referred to as exposure). Specifically, in the Type field, you are selecting whether you want to manually make the image lighting adjustments or allow the software to make them.

To select the lighting type

1. In Type (Figure 27 above) select one of the following:
   - Custom Channel – Allows you to specify the light source to use for the channel and to select from a wider choice of desired exposure and gain settings (not pre-determined settings), which will be applied to the entire plate.
   - Auto Exposure/Gain Channel – The software will automatically set the lighting by adjusting exposure and gain. Typically, this setting is used only for scanning with Illumination setting Brightfield.

2. If you selected Auto Exposure/Gain Channel in the Type field and therefore Priority appears in the application you have selected, select one of the following Priority selections to apply the exposure and gain for obtaining the desired lighting level:
   - Auto Exposure Only – Gain will not be adjusted.
   - Auto Exposure, Gain if necessary – Exposure will be adjusted first, with Gain being used only if needed to increase light level.
   - Auto Gain Only – Exposure will not be adjusted.
   - Auto Gain, Integration if necessary – Gain will be adjusted first, with Exposure being used only if needed to increase light level.
3. If you selected Auto Exposure/Gain Channel in the Type field and therefore Frequency appears in the application you have selected, select one of the following:

- **Every Scan Area** – Applies the selected settings on an individual well basis.
- **Once for the Sample** – Applies the selected settings to the sample (plate) as a whole, using the first selected well as the reference point for the remainder of the selected wells.

### 6.4.2 Selecting Configuration Settings

Configuration refers to a configuration name field and several lighting-related settings.

You select configuration settings in the Configuration section (Figure 33).

*Figure 33. Configuration Section*
To select configuration settings

1. In Name, keep the displayed default entry (Default fluorescent template 1, Default fluorescent template 2," etc.) or select previously saved Configuration settings.

2. In Illumination, select Brightfield, Red, Green, or Blue.

3. If Exposure Time and Gain selections appear in the application you have selected, adjust Exposure Time and then Gain using one of the following methods (Figure 33):
   - Type an entry in the Exposure Time and Gain fields
   - Click the Up and Down arrows to the right of the fields
   - Move the Exposure Time and Gain slidebars
   - Click Auto Calc to the right of the fields for the system to automatically calculate the exposure time and gain

   **NOTE:** Adjust Exposure Time first because a higher Gain value increases the noise level. If a large amount of light is needed to view the well, you can improve (reduce) capture time by increasing the Gain, which reduces Exposure times.

   **NOTE:** Depending on the order of execution (exposure then gain or vice versa), different results may occur.

4. Select 2x2 Binning as needed (enabled/disabled for specific applications) – Increases the pixel size while also increasing sensitivity. In 2x2 Binning, a 2x2 area (4 adjacent pixels) is read as one, with the resulting additive intensity. This increased signal/noise ratio will, therefore, increase the sensitivity to less bright objects yet will reduce the resolution by half. Because fewer focus events are required, acquisition times will be reduced. 2x2 Binning is not recommended for small objects.

   **NOTE:** For applications in which 2x2 Binning is enabled: To change the selection or deselection, Live must first be turned off. If Live is on, click Live so that it is turned off, make the 2x2 Binning change, and then turn Live on again.

   **NOTE:** Selecting or deselecting 2x2 Binning for one channel automatically applies the setting to the other channels.
### 6.4.3 Selecting Motion Control Settings

Motion control settings are selections related to the settling time (scan delay) and the stage motion speed. Adjusting the settling time and stage motion speed are useful for embryoid body counting and suspension cells in larger-well-size formats, such as 6-well plates.

**To select motion control settings**

1. In the Motion Control section (Figure 34), click Advanced.

![Figure 34. Motion Control Section](image)

The Advanced Motion Control Settings dialog box (Figure 35) appears.

![Figure 35. Advanced Motion Control Settings](image)

Select the following as needed:

- **Settling Time** – Select the number of minutes that you want the system to wait before it begins the scan.

- **Stage Motion** – Select one of the following:
  - **Fast** – The stage moves in a fast motion, causing faster scanning but more movement of liquid within the vessel.
  - **Smooth** – The stage moves in a gradual S-curve motion to reduce movement of liquid within the vessel. Smooth is the default in the Colony Counting: EB application and when using larger volume plates or flasks.
6.4.4 Selecting Focus Settings

Select the focus settings to be used during scanning by performing either of the following procedures. The procedures are comprised of two types of focus registration. Focus registration sets the method to be used for determining the focal positions during image acquisition.

- Focusing with Manual Registration – You personally determine and set a focal position for image acquisition, using the current well. The system then will use that focal position as the baseline to determine the different focal positions for the other wells.

- Focusing with Auto Registration (recommended) – The system will determine and set a focal position for image acquisition, using the current well. The system then will use that focal position as the baseline to determine the different focal positions for the other wells.

NOTE: Experiment settings saved after Auto Registration can be used to automatically define focus registration for future image acquisitions (such as under robotic control).

For a list of focusing button, field, and menu descriptions, see section 6.4.4.3.
6.4.4.1 Focusing with Manual Registration

Perform the following steps to focus with manual registration.

**To focus with manual registration**

1. Click **Live** in the Camera Controls section.
2. In the plate view display, navigate to a well and view it.
3. In the focus selections (Figure 36), located immediately below Motion Control, do the following:
   a. Adjust the focus by using either the Focus Up and Down arrows or the Find Focus button.
      - Up arrow moves the Z motor (scan lens) up, closer to the sample.
      - Down arrow moves the Z motor (scan lens) down, away from the sample.

   ![Figure 36. Focus Selections](image)

   **NOTE:** For brightfield, a useful practice is to set a focus position that slightly defocuses the cells so that they appear bright in the center with dark edges (Figure 37). This will allow for more accurate segmentation.
b. Click **Focus Setup**.

The Focus Setup dialog box (Figure 38) appears.

**Figure 38. Focus Setup Dialog Box**

4. In Focus Type (Figure 39), select one of the following:

**Figure 39. Focus Type**

- **None** – No autofocus will be applied during each capture. Instead, the current scan lens position (displayed in Current Position) will be used.

- **Hardware Auto Focus** – A software focus algorithm will be used during initial capture in the setup well to determine the best scan lens position (focal position). The system will then measure the plate bottom position and focus based on this positional setting for each well area. This method uses the plate bottom, not the cells, to determine focal plane and
is therefore less reliable in focus than selecting Image Based Auto Focus. However, Hardware Auto Focus is a faster scanning method.

- **Image Based Auto Focus** – The system will use a software focus algorithm to determine the best scan lens position (focal position) to perform image capturing. Image Based Auto Focus is a slower scanning method than Hardware Auto Focus; however, more consistent in focus.

**NOTE:** You do not make a selection in the Target Focal Plane (Brightfield) menu when focusing with Manual Registration.

5. Click **Register Manual**.

   The system focuses using the current scan lens position, executes the focus type method if selected (hardware or image based focus), and then displays the results in the live screen.

6. Close the Focus Setup dialog box by clicking **Focus Setup**.

### 6.4.4.2 Focusing with Automatic Registration

Perform the following steps to focus with automatic registration.

**To focus with automatic registration**

1. Click **Live** in the Camera Controls section.
2. In the plate view display, navigate to a well and view it.
3. (Optional) In the focus selections (Figure 36 in section 6.4.4.1), located immediately below Motion Control, visually verify that an object is visible in the well by using the Focus Up and Down arrows.
4. Click **Focus Setup**.

   The Focus Setup dialog box (Figure 38 in section 6.4.4.1) appears.

5. In Focus Type (Figure 39 in section 6.4.4.1), select one of the following:

   - **Hardware Auto Focus** – The system will measure the plate bottom position relative to the scan lens of the selected contrast position (focal position) and will execute this focus method based on this positional setting for each well. This method uses the plate bottom, not the cells, to determine focal plane. Hardware Auto Focus is a faster scanning method than Image Based Auto Focus; however, not as accurate for focus.

   - **Image Based Auto Focus** – The system will use a software focus algorithm to determine the selected contrast position (focal position) and will apply this algorithm during each well area capture. Image Based Auto Focus is a slower scanning method than Hardware Auto Focus; however, it is more accurate for focus.

6. For Brightfield only: In the Find Focus Configuration section (Figure 40), select one of the Target Focal Plane options to set the criteria that the system will use during the scans for determining focus:
Figure 40. Find Focus Configuration Section

- **Bright Focus** – (Default for Brightfield) The software algorithm calculates the scan lens position that results in the bright focus of the cells.
- **Dark Focus** – The software algorithm calculates the scan lens position that results in the darkest focus of cells.
- **Best Contrast** – Select for Fluorescence Illumination only. The software algorithm calculates a scan lens position that results in the best contrast.

NOTE: The Target Focal Plane menu is associated with the focus of brightfield images only. For fluorescence illumination, the system will automatically use Best Contrast, regardless of menu selection.

7. Click **Register Auto**.

The software algorithm profiles the image, a focus is determined using the selected focus output, focus type method (hardware or image based focus) is executed, and the results are presented in the live screen.

8. Close the Focus Setup dialog box by clicking **Focus Setup**.

9. Adjust the current registered focus position as needed. To do this:
   a. Click the Focus Up and Down arrows to focus the displayed image.
   b. Click **Offset**.

NOTE: A useful practice is to set a focus position that slightly defocuses the cells so that they appear bright in the center with dark edges (Figure 37 in section 6.4.4.1). This will allow for more accurate segmentation.

Determine the next step by continuing to section 6.5.
6.4.4.3 Focusing Button, Field, and Menu Descriptions

The following are descriptions for the various buttons, fields, and menus used when setting up focusing. They are listed alphabetically.

- **Auto Focus Button** (Figure 41) – Active after registering. The system will find the best focus, based on the Target Focal Plane (Brightfield), using the Focus Type selected in the Focus Setup dialog box. The selection is executed immediately when you click this button. To test the effect of this button, defocus the displayed image using the Focus Up and Down arrows, and then click **Auto Focus** to verify that the resulting display returns to being in focus.

  
  ![Figure 41. Auto Focus Button](image)

  **NOTE:** The Auto Focus button is disabled if None was selected in Focus Type.

- **Current Position Field** (Figure 42) – Used to enter an absolute value that you then commit by clicking **Move**.

  ![Figure 42. Current Position Field](image)
- **Down Arrow** (Figure 43) – Decreases the scan lens position value (in Current Position field), moving the scan lens downward, away from the plate. The selection is executed immediately when you click this button, as opposed to most of the other focusing buttons, which are executed after clicking **Snap**.

*Figure 43. Down Arrow*

- **Find Focus Button** (Figure 44) – Uses an image based focus algorithm to determine the focal position. This does not program the focus method for scan acquisition. Cells must be at least partially visible for the system to correctly perform image based auto focus.

*Figure 44. Find Focus Button*
- **Focus Mode Field** (Figure 45) – Active for Focus Type Image Based Auto Focus only. Used to select the range in which the system will attempt to find the focus.

  Figure 45. Focus Mode Field

  - Fine – The system will attempt to find the focus within a narrow range of focus. This method is faster than CoarseAndFine, but may not result in finding the cells at the bottom of the plate if well-to-well focus positions are significantly different.
  - CoarseAndFine – The system will attempt to find the focus over a full range and then, once in the general area of focus, will perform fine focusing. This method is slower than Fine, but is more likely to result in finding the cells at the bottom of the plate if well-to-well focus positions are significantly different.

- **Focus Offset Field** (Figure 46) – The value that you want the system to use as the focus difference between the autofocus-registered position (“0” position, registered by clicking **Register Manual** or **Register Auto**) and the position of the current channel being set. (For the automated method of entering the Focus Offset field’s value, see **Set Offset**).

  Figure 46. Focus Offset Field

  If the focus settings were imported, the Focus Offset field is already populated.

- **Focus Setup Button** (Figure 47) – Displays a dialog box for selecting autofocus settings that the system will use during the scan.

  Figure 47. Focus Setup Button
• **Focus Type Menu** (Figure 48):

  ![Focus Type Menu](image)

  - **None** – No autofocus will be applied during each capture. Instead, the current scan lens position (displayed in Current Position) will be used.
  
  - **Hardware Auto Focus** – A software focus algorithm will be used during initial capture in the setup well to determine the best scan lens position (focal position). The system will then measure the plate bottom position and focus based on this positional setting for each well area. This method uses the plate bottom, not the cells, to determine focal plane and is therefore less reliable in focus than selecting Image Based Auto Focus. However, Hardware Auto Focus is a faster scanning method.
  
  - **Image Based Auto Focus** – The system will use a software focus algorithm to determine the best scan lens position (focal position) to perform image capturing. Image Based Auto Focus is a slower scanning method, than Hardware Auto Focus; however, more accurate.

• **Move Button** (Figure 49) – Commits the value that you enter in the Current Position field, moving the scan lens to the position.

  ![Move Button](image)
- **Register Auto Button** (Figure 50) – The system records both of the following sets of selected information:
  - Target Focal Plane (Brightfield) selection made as part of selecting Image Based Auto Focus.
  - Current Channel, Current Position (called the “autofocus position.”), and Focus Type. The system defines this information, as opposed to the Register Manual button case, in which the user defines this information.

  The registered Current Position will serve as the baseline (position “0”) that the system will use when assigning offset positions for the channels. The registered information appears at the bottom of the Focus Setup window. (For the Hardware Auto Focus Focus Type case, the display states “HardwareFocus Focus.”

*Figure 50. Register Auto and Register Manual Buttons in Focus Setup Window*

- **Register Manual Button** (Figure 50) – The system records the Current Channel, Current Position (called the “autofocus position”), and Focus Type. The user defines this information, as opposed to the Register Auto button case, in which the system defines this information.

  The registered Current Position will serve as the baseline (position “0”) that the system will use when assigning offset positions for the channels. The registered information appears at the bottom of the Focus Setup window. (For the Hardware AutoFocus Focus Type case, the display states “HardwareFocus Focus.”

- **Set Offset Button** (Figure 51) – Sets a focal position that is offset from the previous autofocus. The system or user may determine the offset value. The selected offset value appears in the Focus Offset field.

*Figure 51. Set Offset Button*
• **Target Focal Plane (Brightfield)** (Figure 52) – Sets the criteria that you want the system to use for determining the focal position to be used for scanning each well. These selections are used only if you are using Register Auto, which uses Image Based Auto Focus.
  - **Bright Focus** – Select for Brightfield illumination only. The system finds the scan lens position that results in the highest amount of bright cells (finds the bright focus peak).
  - **Dark Focus** – Select for Brightfield illumination only. The system finds the scan lens position that results in the highest amount of dark cells (finds the dark focus peak)
  - **Best Contrast** – Select for Fluorescence Illumination only. The system focuses by finding a scan lens position that results in the best contrast.

  Best Contrast is not recommended for Brightfield illumination.

  **NOTE:** A Target Focal Plane selection matters only for Brightfield illumination. For Fluorescence illumination, the system will automatically use Best Contrast, regardless of your selection.

  **Figure 52. Target Focal Plane (Brightfield)**

• **Up Arrow** (Figure 53) – Increases the scan lens position value (in Current Position field), moving the scan lens upward, closer to the plate. The selection is executed immediately when you click this button, as opposed to most of the other focusing buttons, which are executed after clicking **Snap**.

  **Figure 53. Up Arrow**

• **Velocity Percentage Slidebar** (Figure 54) – Selects the degree to which each click of the Up and Down arrows moves the scan lens (Current Position value).

  **Figure 54. Velocity Percentage Slidebar**
6.4.5 Selecting Sampling and Off-Axis Settings

You have the option to select sampling and off-axis settings to speed up scan and analysis time. These image acquisition settings are in a separate location from the Image Acquisition Settings pane, in a section called Sampling/Off-Axis Settings (Figure 55). These settings are saved in the image acquisition settings you enter in the Image Acquisition Settings pane.

NOTE: Some plate formats do not support sampling or off-axis scanning. For off-axis scanning, for example, the plate must be a 384-well or 1536-well plate because the well must fit in a single FOV.

Sampling/Off-Axis Settings provides the following functions:

- **Sampling Settings** – Captures a smaller scan area smaller than the whole well.
- **Off-Axis Settings** – Captures multiple scan areas during a single stage position.

These concepts and the associated procedures are described further below.
6.4.5.1 Selecting Sampling

Figure 56 and Figure 57 show examples of sampling and off-axis selections. The 96-well plate example shows sampling patterns of from one to four FOV images. The light gray squares mark the well area that will be scanned. The blue square is the current position of the well being viewed.

Figure 56. 96-Well Plate Sampling Selections

Figure 57. 384-Square-Well Plate Sampling and Off-Axis Selections
To select Sampling

NOTE: If a Sampling/Off-Axis Settings line item does not appear in the small well view, the selected plate format does not support sampling or off-axis.

1. In the small view well at the bottom right (Figure 27 item E above), select the arrow to the left of Sampling/Off-Axis Settings.

2. Do one of the following:
   - Slidebar method (recommended) – With the mouse, drag the sampling slidebar (Figure 55 above) until the Number of FOVs field displays the number of images you want to be scanned in each well.
     When you use this entry method, the Number of FOVs field automatically displays only numbers that will result in square images (1 image, 2 images x 2 images, 3 images x 3 images, etc.), preventing blank image areas.
   - Numerical entry method – In Number of FOVs, type a number to display the number of images you want to be scanned, and then press Enter.
     When you use this entry method, non-square images are possible, resulting in blank image areas.
     If you type a number higher than the amount possible for scanning the selected plate format, the system automatically displays the full-well FOV number (turns off sampling).

3. To turn off sampling after it is turned on, move the sampling slidebar back to the farthest Max position.

4. Save the settings if desired (section 6.9 Saving an Experiment in the Scan Tab) and then begin the image capture by continuing to Selecting Wells for Scanning section 6.12.

6.4.5.2 Selecting Off-Axis

On-axis scanning uses one focal point per well. Off-axis scanning uses one focal point per group of wells (4 wells for 384-well plates, 9 wells for 1536-well plates).

Figure 58 provides a simplified illustration of on-axis versus off-axis scanning, using a 384-well plate as an example. It shows that, using on-axis scanning of a 384-well plate, each well would be captured individually; whereas using off-axis scanning, four wells would be captured for each stage movement.

For off-axis scanning, at scan start time, the system will move to one well to perform autofocus and then move between a group of wells to capture the image, repeating this process for the remainder of the plate.
Figure 58 illustrates on-axis versus off-axis scanning. The red numbered center circle approximately indicates the scanned focal point and the order in which the image is acquired. The dotted outlines indicate the wells acquired during a single image acquisition. In this example, during on-axis scanning, the instrument captures one well at a time, whereas during off-axis scanning, the instrument captures four wells at a time.

**Figure 58. On-Axis versus Off-Axis Scanning – 384-well Example**

<table>
<thead>
<tr>
<th>On-Axis</th>
<th>Off-Axis</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 2 3 4</td>
<td>1 2 3 4</td>
</tr>
<tr>
<td>5 6 7 8</td>
<td>5 6 7 8</td>
</tr>
<tr>
<td>9 10 11 12</td>
<td>9 10 11 12</td>
</tr>
<tr>
<td>13 14 15 16</td>
<td>13 14 15 16</td>
</tr>
</tbody>
</table>

**NOTE:** Selecting Off-Axis will result in a slightly lower scan quality than when the setting is not selected, due to plate bottom inconsistencies from well to well. This is the tradeoff for the faster scanning speed that this setting allows.

To select Off-Axis
1. Select the Off-Axis checkbox.
2. To turn off Off-Axis after it is turned on, deselect the Off-Axis checkbox.

Determine the next step by continuing to section 6.5.

### 6.5 Determining the Next Step

Do one of the following:

- For a single-channel scan, you are done selecting the image acquisition settings. Save the settings if desired (section 6.9 Saving An Experiment in the Scan Tab) and then begin the image capture by continuing to Selecting Wells for Scanning section 6.12.

- For two- or three-channel scans, select image acquisition settings for the remaining channels by continuing to section 6.6.
6.6 Selecting Image Acquisition Settings for any Remaining Channels

Perform the following steps to select image acquisition settings for any channels that you have not yet set up.

To select image acquisition settings for any remaining channels
1. In Channel, select the next channel to be used.
2. In Type, make selections per section 6.4.1.
3. In the Configuration section, make selections per section 6.4.2.
4. Do one of the following:
   - For manual control, click the Up and Down arrows.
   - For automatic control, make sure that cells are at least partially visible, and click Find Focus.
     Focus Offset populates with the Z position that the system automatically determined, based on the focus position you registered in section 6.4.4.
5. Click Set Offset.
6. If you want to confirm the focal plane that will be used for the scan, defocus the current view and select Auto Focus.
7. If the focus position is not acceptable to you, repeat steps 4 through 6.
8. To select image acquisition settings for subsequent channels, repeat steps 1 through 7.
9. Save the settings if desired (section 6.9 Saving An Experiment in the Scan Tab) and then begin the image capture by continuing to Selecting Wells for Scanning section 6.12.
6.7 Selecting Alignment Settings

You can compensate for rotated and/or skewed wells by making selections that will center the wells correctly in the images. The system performs the alignment on one or four wells and then applies those settings for scanning the remaining wells. The resulting alignment will stay in effect until you eject the current plate.

To select alignment settings
1. In the left-hand pane, click Alignment Setup.
2. Select one of the following as applicable:
   - None – Default
     Single Well – Centers the plate so that the wells are in the center of the image, using one well for the centering measurements. The well that the system centers is the well you had used for registering Hardware Auto Focus or Image Based Auto Focus. This method is faster than Four Wells alignment, but is less accurate.
   - Four Wells – Centers the plate so that the wells are in the center of the image, using four wells for the centering measurements. The wells that the system centers are the wells near each of the four plate corners. This method is more accurate than Single Well alignment, but takes more time.
3. Click Align Plate.
Figure 59 illustrates the well alignment function. Before alignment, the well is to the right of the crosshairs. After alignment, the well is centered in the crosshairs.

**Figure 59. Alignment Setup Before and After**

**Before Alignment**

![Before Alignment Image]

**After Alignment**

![After Alignment Image]
6.8 Saving Settings – Overview for all Tabs

You can save various types of settings in the Celigo tabs to either the database or your hard drive (export). You save the set of selections for potential use when later scanning a plate that is the same plate type. The types of information recorded by the various Save buttons, where it gets recorded (into the database or onto the hard drive), and their locations, are as follows:

- **Experiment save buttons** (Figure 60) – These buttons, located in the Scan, Analyze, Gate, and Results tabs, save the “experiment” to the database. An “experiment” refers to the compilation of settings that currently exist throughout the Scan (including Channel name), Analyze, and Gate tabs. Using an experiment save button takes a sort of “snapshot” of the settings in all three tabs simultaneously, even though only a single tab is currently displayed. When you save an experiment in the Analyze tab, for example, you are recording the settings from all three tabs simultaneously. You may wait to see the Results tab, for instance, to record the settings. You can choose to overwrite the previous saved experiment file or add a new file. The experiment settings overwrite any settings you had made using the analysis settings save buttons or classification settings save buttons.

Figure 60. Experiment Save-to-the-Database Buttons
If you have not yet entered experiment settings at the time that you use the experiment save-to-the-database buttons, the system automatically enters default settings. The default experiment settings differ among applications.

- Channel name save buttons (Figure 61) – These buttons, located in the Scan tab only, save a custom name for a channel, such as Red or GFP, into the database. The buttons are located in the Configuration section. The name that you create will appear in the Configuration section’s Name menu. These Save buttons appear only if you have selected Custom (rather than Auto-Exposure/Gain) in the Type (exposure type) dropdown menu.

**Figure 61. Channel Name Save-to-the-Database Buttons**

- Analysis settings save buttons (Figure 62 and Figure 63) – These buttons, located in the Analyze and Gate tabs, save the analysis settings to either the
database or the hard drive (performs an export), allowing you to reuse the settings later, independent of the experiment (group of settings).

**Figure 62. Analysis Settings Save-to-the-Database Button**

![Analysis Settings Save-to-the-Database Button](image)

**Figure 63. Analysis Settings Save-to-the-Hard-Drive (Export) Button**

![Analysis Settings Save-to-the-Hard-Drive (Export) Button](image)

- Classification settings save buttons (Figure 64 and Figure 65) – These buttons, located in the Gate tab, save the classification settings to the database or hard drive (performs an export), allowing you to reuse the classification settings later, independent of the experiment (group of settings).
After you have unloaded (removed) a plate, you cannot save settings again for the same type of content (Experiment, Analysis, Classification) under the same Settings Name. If you modify the settings after loading the settings, you must use Save As to save the settings under a new Settings Name.

Saved Settings details are associated with a Plate Category, Plate Type, and Application. When using Saved Settings, the parameters for the experiments (rows and columns), analysis settings, and classification settings must all be the same for the new plate being scanned.

For instructions on saving in the various tabs, see Scan Tab section 6.9, Analyze tab sections 7.6 and 7.7, and Gate tab sections 8.20 and 8.21.

For instructions on importing analysis or classification settings, see the Celigo Cytometer Administrator Guide.
6.9 Saving an Experiment in the Scan Tab

When you save an experiment to the database in the Scan tab, you are recording a sort of “snapshot” of all the settings that currently exist in the Scan, Analyze, and Gate tabs.

In the Scan tab, when you save an experiment, you are saving it to the database, not to the hard drive (export).

For an overview of the save button locations and functions in the various tabs, see section 6.8.

6.9.1 Saving an Experiment to the Database in the Scan Tab

To save an experiment to the database in the Scan tab

1. At the bottom of the tab, in the Settings section, click the Save or Save As button (Figure 66).

Figure 66. Experiment Save-to-the-Database Button in the Scan Tab
A Specify Experiment Name dialog box (Figure 67) appears, with the Folder field displaying the default entry (logged-in user folder).

**Figure 67. Specify Experiment Name Dialog Box**

![Specify Experiment Name Dialog Box](image)

2. In the Experiment Name field, enter a name for the experiment (group of settings).
   
   You can use these settings for later experiments if the plate type is the same.

3. In the Folder field, select a different destination folder for the settings file as needed.

### 6.9.2 Saving a Custom Channel Name

When you save a custom channel name, such as Red or GFP, you are saving it to the database. The name will appear in the Configuration section’s Name field.

For an overview of the save button locations and functions in the various tabs, see section 6.8.

**To save a custom channel name**

1. At the middle left of the Scan tab, in the Configuration section, click the **Save** or **Save As** button (Figure 68).
A Save Channel dialog box appears (Figure 69).

2. In Channel Name, enter a name that you want to associate with the scan (image acquisition) settings (for example, Red or GFP). This name is called the “channel” name.

   The name that you enter appears in the Configuration section’s Name menu for selection.

### 6.10 Centering an Onscreen Image in the Scan Tab

You can center an onscreen image in the Scan tab. Doing this does not change the raw images.

**To center an onscreen image in the Scan tab**

In the Image Controls section (Figure 27 item K above and Figure 70), click the **Center Image** icon.

*Figure 70. Image Controls in Scan Tab*
6.11 Exporting an Onscreen Image in the Scan Tab

In the Scan tab, you can export a selected scan area image as seen onscreen (do a “screenshot”).

To export an onscreen image in the Scan tab

In the Image Controls section (Figure 27 item K and Figure 70 above), click the Save Image icon.

The remaining steps for exporting the image are the same as exporting the same type of image in the Results tab. For detailed instructions, see Exporting an Onscreen Image in the Results Tab in section 9.7.3.

6.12 Selecting Wells for Scanning

When you select wells for scanning, you are identifying which wells you want the system to scan.

To select wells

1. In the Navigate/Select Scan Areas section, click Selection (Figure 27 item H).
2. Do one of the following:
   - To select individual wells, click each desired well or click and drag over each well. (To deselect, click the well again). To select the entire plate, click the upper left corner of the plate view display. (To deselect, click the upper left corner again).
   - To select individual rows or columns, click the corresponding number or letter in the plate view display.
   - The displayed well colors indicate well scanning status as follows:
     - Grey – Not yet selected for scanning
     - Yellow – Selected for scanning
6.13 Starting the Scan

Now that you have selected an application, acquisition settings, and wells, (sections 6.1 through 6.12), perform the following steps to start the scan.

To start the scan

1. Click **Start Scan** to begin scanning the plate.

   The Analyze tab immediately opens to allow you to adjust the image analysis settings. See chapter 7 for image analysis instructions.

   If the message box “Your current focus has not been registered” appears, this is because your entries in the Start tab included an Experiment menu selection and you clicked **No** in the resulting “Would you like to perform auto focus registration” message box. You did this because you wanted to manually select the well to be scanned instead of using the Focus Setup selections in the Experiment file. The Analyze tab opens with the Image Display and Graphic Overlay settings set to On (all channels and segmentation showing), indicated by bright, white buttons in those two sections.

2. If you want to view thumbnail images and scan results (data) that display as each well is scanned, in the Analyze Tab click the Results tab. You can view scan results at any time. For more instructions on viewing scan results, see Viewing Scan Details section 9.1.

3. If you want to analyze scans at another time, the plate can be removed after scanning is complete. For instructions on removing the plate from the instrument, see chapter 10.

   **NOTE:** After removing the plate, you cannot adjust the image acquisition settings.

6.13.1 Stopping and Restarting a Scan

If you need to stop a scan that is in process (green progress bar displayed), you can stop it in any tab.

To stop a scan

Click the red stop button at the bottom middle of the tab.

After stopping a scan, you can only start a new scan, not resume the existing scan.

To restart a scan

Click **Start Scan** in the Scan tab. The new scan will be in a new file, with the same filename and a new timestamp.

Continue to Analyze Tab chapter 7.
This chapter describes how to analyze scans. You do this task in the Analyze tab (Figure 71).

NOTE: After selecting Start Scan in the Scan tab, you can make analysis selections for wells in the Analyze tab, without waiting for the scanning of all wells to complete.

NOTE: The displays you see onscreen may differ from the figures in this document, depending on the application you have selected in Current Application.

Figure 71. Analyze Tab

The image analysis workflow consists of two components: identification and pre-filtering (Figure 72).

The identification parameters determine image segmentation – the process of locating objects and separating them from the background into individual entities. The pre-filtering parameters are used to filter the found objects to differentiate cells based on their characteristics, such as size, shape, and intensity.
Figure 72. Image Analysis Workflow

Raw Image

General settings and Identification:
Locate objects and boundaries

The figure at the left shows a binary (black and white) image of the segmented objects (white) on the background (black)

Pre-filtering:
Filter objects to include and exclude based on specific image-based criteria
7.1 Analyze Tab Definitions

Table 4 shows Analyze tab terms that are common to all of the Celigo applications. For terms that are used in only some of the applications, see the applicable Application Guide.

Table 4. Analyze Tab Definitions

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>AOI</td>
<td>Area of Interest, typically a cell. An AOI is made up of features (see Feature definition below).</td>
</tr>
<tr>
<td>Area</td>
<td>Total area of all the AOI features in microns squared (utilized sub pixel accuracy).</td>
</tr>
</tbody>
</table>
| Feature    | Represents one source of measurement and is the combination of two channels:  
• Channel from which segmentation mask is taken  
• Channel from which we measure intensity  
  In most applications, by default, these two channels are the same one and there is a one to one match between channels and features. |
| Form Factor| A shape descriptor measuring how close together (compact) portions of the AOI are from one another. It is derived from the perimeter and area. The value ranges between 0 and 1. A circular blob is most compact and is defined to have a form factor measure of 1.0 (the maximum); a more convoluted shape has a lower value. |
| Aspect Ratio| A ratio of the AOI's breadth to the AOI's length. The value ranges between 0 and 1. |
| Intensity Average | Average of the pixel intensities. Will differ from Total Intensity / Area. |
| Smoothness | A measure of the evenness of an AOI's contour. It is a ratio of the convex perimeter to the true perimeter of a blob. The convex perimeter of any rough blob is always shorter than its true perimeter. The smoothness value therefore shows the degree to which a blob's convex perimeter is smaller than its true perimeter. The value ranges between 0 and 1. A completely smooth blob is defined to have a smoothness value of 1.0 (the maximum), whereas any other blob has a value less than 1.0 because its convex perimeter is shorter than its true perimeter. |
| Scan Area  | A generic term referring to wells in well plates or predetermined areas in flasks. |
| Total Intensity | Sum of the intensities of all pixels in the object. |
| X, Y Position | Coordinates within the scan area, reported in microns. The center of the scan area marks the origin. |
7.2 Viewing Scanned Images

When you view a scanned image, the image displayed is the image within a single FOV (not an entirely stitched well). (All or part of a well image fits within a single FOV). You view scanned images by using several of the same interface navigation methods you used to view wells in section 6.3.

During this analysis phase, you also change the displays to show the effect of your analysis settings on the scanned image.

To view scanned images

1. If a plate to be analyzed is not already displayed, display it per Selecting an Individual Existing Scan section 5.3.

2. Change the image displayed in the right-hand pane as needed by clicking a well in the View/Select Scan Areas section (Figure 71 item A and Figure 73). The resulting image appears at the same relative position and at the same magnification level as the previously displayed image.

To hide or show the View/Select Scan Areas section

In the View/Select Scan Areas section (Figure 71 item A and Figure 73), click , double-click the title bar, or click (if shown) as needed.

To change the appearance of the displayed image

Do any of the following as needed:

- In the small well view (Figure 71 item B):
  - To display the details for a FOV in the center display, click the FOV square.
  - To re-center the FOV, see Centering an Onscreen Image in the Analyze Tab in section 7.8.
  - To zoom in, use the magnification slidebar (Figure 71 item D) or scroll with the mouse.
- Move the scanned image around on the screen by clicking and dragging it.
To change between the well image view and the confluence overlay view

7.2.1 Using the Image Display and Graphic Overlay Buttons in the Analyze Tab

The Image Display and Graphic Overlay buttons (Figure 71 item E and Figure 74) are two sets of buttons that allow you to view a scanned image in different ways, as follows:

- **Image Display** – Display or hide a channel, such as Live or Dead.
- **Graphic Overlay** – Display or hide color overlays that highlight the objects that the system has identified as cells in response to your analysis settings.

Using the Image Display and Graphic Overlay buttons does not change the raw images.

7.2.1.1 Turning the Image Displays and Graphic Overlays On and Off

When the Analyze tab first appears after scanning, the Image Display and Graphic Overlay buttons are Off (channels and segmentation not showing), indicated by dark, blue buttons in those two sections.

**To turn the image displays and graphic overlays on and off**

Click the Image Display and Graphic Overlay buttons to toggle them to the alternate position.

Figure 74 shows examples of Image Display and Graphic Overlay buttons.

**NOTE:** The Image Display and Graphic Overlay buttons will differ according to the application you have selected in Current Application, and in the Expression Analysis application, depends on your Image Display and Graphic Overlay customized settings.

---

**Figure 74. Image Display and Graphic Overlay Buttons**

- **Dark, blue button (shown here)** indicates that the button is not selected.
- **Bright, white button (shown here)** indicates that the button is selected.
- **Processing Preview button to change how the image is being displayed.**

---
7.2.1.2 Selecting Colors and Overlays

You can select the color and shape of the graphic overlay that the system displays around cells, using the Graphic Overlay section. You can also change the pseudo-coloring of the images, using the Image Display section. You can change the Graphic Overlay and Image Display selections for each application channel and well mask.

To select the color of a graphic overlay

1. In the Graphic Overlay section (Figure 74 above), click the menu arrow for the feature (for example, Live or Target 1) you want to apply color to.

   The Graphic Overlay Settings appear (Figure 75).

   **Figure 75. Graphic Overlay Settings**

   ![Figure 75. Graphic Overlay Settings](image)

   2. Select the Color menu.

   The color tools appear (Figure 76).

   **Figure 76. Color Tools**

   ![Figure 76. Color Tools](image)
3. Use the color tools as needed:
   - RGB (Red, Green, Blue) slidebars – Slide to increase color saturation.
   - A (Alpha) channel slidebar (displayed for Graphic Display section only, not for Image Display) – Slide to change the transparency of the channel color. The color that changes transparency is the color for the feature you most recently turned “on” using the Graphic Display buttons.
   - Full spectrum slidebar
   - Black and white color boxes – Click to apply black or white.
   - Eyedropper – Drag to a desired color from the desktop and then release.
   - # color code – Displays the color code for the selected color. Alternatively, you can type a hexadecimal color code to apply the associated color. Black: #000000. White: #FFFFFF. For a list of color codes, see http://www.w3schools.com/html/html_colornames.asp.

The graphic overlay changes to the selected color (Figure 77).

*Figure 77. Purple Graphic Overlay*
To select the shape of a graphic overlay

1. In the Graphic Overlay section (Figure 74 above), click the menu arrow for the feature (for example, Live or Target 1) you want to apply the graphic overlay shape to.
   
   The Graphic Overlay Settings appear (Figure 75 above).

2. Select the Display menu.
   
   The Display menu appears (Figure 78).

3. In the Display menu, select the type of display mode (shape) you want to apply to the overlay.

   Figure 79 shows an example of the changing of a Graphic Overlay from Outline Mode to Dot Mode.

   Figure 79. Selecting the Shape of a Graphic Overlay

   Before Changing Graphic Overlay   After Changing Graphic Overlay
To select the color of an image display

1. In the Image Display section (Figure 74 above), click the menu arrow for the feature that you want to apply a color to.

   The Image Display Settings appear (Figure 80).

   **Figure 80. Image Display Settings**

   ![Image Display Settings](image)

   The Total feature's menu arrow has been selected and is therefore bright.

2. Select the Color menu.

   The color tools appear. The color tools for the Image Display section are similar to the color tools in the Graphic Overlay section. For details on how to use the color tools, see “To select the color of a graphic overlay” and Figure 76 above.

   Figure 81 shows an example of the changing of an image display from White to Chartreuse. In the example, Target 1 was already selected in the Graphic Overlay as Purple, and therefore you see a purple Graphic Overlay both before and after.

   **Figure 81. Selecting the Color of an Image Display**

   ![Before Changing Image Display](image) ![After Changing Image Display](image)

   Before Changing Image Display
   - Target 1 in Image Display is set to show a white image display
   - Target 1 in Graphic Overlay is set to show a purple graphic overlay

   After Changing Image Display
   - Target 1 in Image Display is set to show a chartreuse image display
   - Target 1 in Graphic Overlay is set to show a purple graphic overlay
To select other image display settings

1. In the Image Display section (Figure 74 above), click the menu arrow for the feature that you want to apply image display settings to.

2. Make the following selections as needed:
   - Gain – Slide the slidebar to change the overall brightness of the image, including background and objects.
   - Background – Slide the slidebar to reduce the background brightness of the image.
   - Image menu – Selections vary according to the application selected in Current Application. Original Image, Pre-Processed Image, Background Image, Segmented Image (also known as binary image), and Well Mask (Figure 82) are available in all applications. Additional selections are available in specific applications.

   ![](image.png)

   • Whenever you adjust an analysis parameter, it is useful to click on and off the P (Processing Preview) button (shown in Figure 71 item E and Figure 74) to toggle between the segmented (P turned on) and standard view (P turned off). This helps you note the change in the segmented image in order to better discriminate cells.

To select update settings

- To update the segmented image and overlays as you make each selection, displaying a progress wheel after you make each field entry, checkmark Auto Analyze (Figure 71 item F).
- To update the segmented image and overlays only when you click Analyze, deselect Auto Analyze.

The Auto Analyze checkbox is not checkmarked by default.
7.3 Changing the Names of the Image Display and Graphic Overlay Buttons in the Analyze Tab

You can change the Image Display and Graphic Overlay button names to customized names in the Analyze tab.

NOTE: This functionality is available in the Expression Analysis application only.

To change the names of the Image Display and Graphic Overlay buttons in the Analyze tab

1. In the Analyze tab, click the Customize Application button (Figure 83).

NOTE: This button is available in the Expression Analysis application only.

Figure 83. Customize Application Button in the Analyze Tab

The Customize Application dialog box appears.

2. The remaining steps are the same as in the Scan tab. For instructions, see section 6.2.1.
7.4 Selecting Wells for Analysis

When you select wells for analysis, you are identifying which wells you want the system to analyze. You do this in the Analyze tab.

To select wells for analysis

1. In the View/Select Scan Areas section (Figure 71 item A), click View.
2. Click Selection.
3. Click the wells that you want the system to analyze.

The displayed well colors indicate well scanning and analysis status as follows:

- Dark grey – Scan has not yet completed (system is currently in the process of scanning)
- Light grey – Not yet selected for scanning
- Green – Scan has completed
  - If a well is already selected, you must deselect it (click again to deselect) to see the green indicator
- Yellow – Selected for analyzing

NOTE: After selecting Start Scan in the Scan tab, you can make analysis selections for wells in the Analyze tab, without waiting for the scanning of all wells to complete.
7.5 Selecting Analysis Settings

Perform the following steps to select analysis settings.

7.5.1 Selecting General Analysis Settings

When you select general analysis settings, you are defining how the system will determine the area to be analyzed (the “well mask”).

To select general analysis settings

In the General section (Figure 84), make the following selections:

Figure 84. General Section

1. Well Mask – (recommended for Brightfield segmentation) – Applies a boundary at the well edge so that the well edge (subject to distortion or plate artifacts) is excluded from segmentation.

2. Well Mask Usage Mode – Select one of the following to identify the area to be analyzed:
   - **Automatic** (Default) – The system looks at the well itself to find the edge of the well (looks for the “local minima”). This method is more accurate than Original, but slower.
   - **Original** – The system uses the set mapped position for the edge of the well, specified in the plate profile. This position is used for each well. Therefore, if a well is not correctly aligned in the image area, parts of it might undesirably be excluded from analysis. This method is faster than Automatic, but less accurate.

3. % Well Mask – Sets the percentage of the well to be analyzed. Select 0 (none of the well is to be analyzed) through 100 (entire well is to be analyzed). Default is 100%.
Examples of the Well Mask Usage Mode settings for a 6-well plate are shown in Figure 85.

**Figure 85. Well Mask Usage Mode Selections**

- **Automatic**
  - Well edge that the system detected by looking at the well itself

- **Original**
  - Well edge that the system located based on the plate profile

### 7.5.2 Selecting Identification Analysis Settings

When you select identification analysis settings, you are defining, for each channel, which objects in an image are to be included in the analysis.

In most applications, the identification analysis settings are applied separately to each channel scanned.

**To select identification analysis settings**

In the Identification section (Figure 86), make the following selections, referring to the applicable Application Guide for starting suggestions:

**Figure 86. Identification Section**
1. **Channel** (field appears for applications that use multiple channels) – Select the channel for which you want to enter analysis settings.

   **NOTE:** Make sure that the Image Display and Graphic Overlay selections match the Channel selection for which you are setting identification analysis settings. This will ensure that the entries you make in the identification section will be applied to the correct channel (the channel being displayed).

The system automatically changes the Feature Type menu selection to the appropriate selection, based on the Channel selection. An exception is if you have renamed either the Channel name or Feature Type name and the names do not match.

2. **Algorithm** – Select **Brightfield**, **Fluorescence**, or **Dark Object** as follows:
   - **Brightfield** – The algorithm looks for objects with a bright center and dark edges
   - **Fluorescence** – The algorithm looks for fluorescent objects (bright pixels over darker background)
   - **Dark Object** – The algorithm looks for dark objects with no bright center

   **NOTE:** The available selections in the Algorithm menu differ depending on the application you have selected in Current Application.

3. **Intensity Threshold**:
   - This feature marks individual pixels as “object” or “background” pixels, resulting in a binary (segmented) image.
   - Smaller threshold values allow the identification of lower contrast cells but increase the background “noise” that is detected.
   - Larger threshold values can be used for higher contrast objects, such as non-adherent cells, and reduce the noise detected. Fewer pixels per object are identified as threshold values are increased.

4. **Precision** – The highest precision setting uses the full resolution image for segmentation, while lower precision values use increasingly smaller images. Lower precision settings decrease analysis time but may not be appropriate for very small objects.

5. **Cell Diameter** – Select a suggested approximate diameter (in pixels) of the cell. Larger values will cause larger cells to be enhanced. Smaller values will cause smaller cells to be enhanced.

6. **Background Correction** (For Brightfield Illumination only; there is no background correction using Fluorescence Illumination) – Minimizes background variations by applying an average value.

7. **Separate Touching Objects** – Applies a watershed algorithm to separate touching objects. This setting is effective at distinguishing discrete cells within tightly grouped clusters of cells.
7.5.3 Selecting Pre-Filtering Analysis Settings

When you select pre-filtering analysis settings, you are applying filter parameters to objects that the Identification settings located. You do this for each channel.

To select pre-filtering analysis settings

In the Pre-Filtering section (Figure 87), make the following selections, referring to the applicable Application Guide for suggested initial parameters:

Figure 87. Pre-Filtering Section

1. Under Feature Type, select the appropriate application feature (channel) that you are currently segmenting (for example, Live, Dead, or Total).

NOTE: The system automatically selects the appropriate Feature Type if you have selected a Channel in the Identification section. An exception is if you have renamed either the Channel name or Feature Type and the names do not match.
2. Do one of the following:

- For individual cells, make the following selections:
  - Cell Area – Defines (in squared pixels) the minimum and maximum size of a cell in the plate. This option can be used to filter out debris and artifacts or different cell types.
  - Cell Intensity Range – Defines the minimum and maximum of intensity values used to filter found objects. This option is most useful in rejecting darker artifacts in high contrast cell counting, such as non-adherent cells.
  - Min Cell Aspect Ratio – Ratio of the AOI’s breadth to the AOI’s length.
    A Min Cell Aspect Ratio of 1 is equal to a perfect circle; a value lower than 1 corresponds to a more oval shaped object, such as an adherent cell type of object.

- For confluence: In the Cell Counting application, select the Min Cluster Size. For details about Min Cluster Size, see Celigo Cytometer Cell Counting and Growth Tracking Application Guide (CS-017).

3. Save the settings if desired (section 7.6 Saving an Experiment in the Analyze Tab) and then determine the next step by continuing to section 7.10.
7.6 Saving an Experiment in the Analyze Tab

When you save an experiment to the database in the Analyze tab, you are recording a sort of “snapshot” of all the settings that currently exist in the Scan, Analyze, and Gate tabs.

In the Analyze tab, when you save an experiment, you are saving it to the database (not to your hard drive).

For an overview of the save button locations and functions in the various tabs, see section 6.8.

7.6.1 Saving an Experiment to the Database in the Analyze Tab

You save an experiment to the database in the Analyze tab using the Experiment Save-to-the-Database button (Figure 88). For detailed instructions, see Saving an Experiment to the Database in the Scan Tab, section 6.9.1.

Figure 88. Experiment Save-to-Database Buttons in the Analyze Tab
7.7 Saving Analysis Settings in the Analyze Tab

In the Analyze tab, you can save analysis settings to either the database or the hard drive. You can also create a set of new analysis settings.

For an overview of the save button locations and functions in the various tabs, see section 6.8.

7.7.1 Saving Analysis Settings to the Database in the Analyze Tab

To save analysis settings to the database in the Analyze tab

1. In the Analyze tab, in the Analysis Settings section, click the Save or Save As button (Figure 89).

Figure 89. Analysis Settings Save-to-the-Database Buttons

A Specify Settings Name dialog box appears (Figure 90), with the Folder field displaying the default entry (logged-in user folder).

Figure 90. Specify Settings Name Dialog Box

2. In the Settings Name field, enter a name for the analysis settings.
   If the settings name is unique, the OK button becomes available.
3. In the Folder field, select a different destination folder for the settings file as needed.
4. Click OK.
   The system saves the settings name.
5. In the View/Select Scan Areas section (Figure 71 item A), click Analysis Settings (Figure 91).

Figure 91. Analysis Settings Button
The system saves the analysis settings that you have entered at this point and saves them under the Analysis Settings name you created. The Analysis Settings name now appears in Current for later possible selection.

A color outline appears around the selected wells. The color of the outline is associated with the current Analysis Settings (Figure 92).

**Figure 92. Analysis Settings Current Field Color Setting**

![Analysis Settings Current Field Color Setting](image)

Individual wells can be analyzed with different settings, as illustrated in Figure 93. The figure shows an example of wells marked with analysis setting colors.

**Figure 93. View/Select Scan Areas Section with Analysis Setting Colors**

![View/Select Scan Areas Section with Analysis Setting Colors](image)
7.7.2 Saving Analysis Settings to the Hard Drive (Exporting) in the Analyze Tab

When you use the Analysis tab to export analysis settings, you are exporting from the database to a hard drive in XML format.

NOTE: You can also use the Data window to export analysis settings in XML format. For instructions, see the Celigo Cytometer Administrator Guide section titled “Exporting Settings.”

To save analysis settings to the hard drive (export) in the Analyze tab

1. In the Analysis Settings buttons at the top of the Analyze tab, click the Analysis Settings Export button (Figure 94).

Figure 94. Analysis Settings Save-to-the-Hard-Drive (Export) Button

2. The Export dialog box appears (Figure 95).

Figure 95. Export Dialog Box

3. In File name, type a name for the file you are exporting.
4. Click Save.
7.7.3 Creating New Analysis Settings

You can create a new set of analysis settings to use for analysis. A listing for the new settings will be available in the Current menu.

To create new analysis settings

1. In the Analyze tab, in the Analysis Settings section, click the New Analysis Settings button (Figure 96).

*Figure 96. New Analysis Settings Button*

The New Analysis Settings dialog box appears (Figure 97).

*Figure 97. New Analysis Settings Dialog Box*

2. In Analysis Settings Type, make one of the following selections:
   - Default Settings – Creates a set of analysis settings with the application's default values.
   - Settings Copied from Current Analysis Settings – Creates a set of analysis settings that is a duplicate of the current settings.

3. Click OK.

In the Current menu, a listing appears for the newly created settings.
7.8 Centering an Onscreen Image in the Analyze Tab

You can center an onscreen image in the Analyze tab. Doing this does not change the raw images.

To center an onscreen image in the Analyze tab

In the Image Controls section (Figure 71 item C above and Figure 98), click the Center Image icon.

Figure 98. Image Controls in Analyze Tab

7.9 Exporting an Onscreen Image or Individual Channel Image in the Analyze Tab

In the Analyze tab, you can export a selected scan area image as seen onscreen (do a “screenshot”) or for an individual channel. The export includes any applied pseudo-coloring and/or graphic overlays displayed.

To export an onscreen image in the Analyze tab

1. In the Image Controls section (Figure 71 item C and Figure 98 above), click the Export Image Menu (defaults to Displayed Image) to the left of the Save Image icon, and select either Displayed Image or a channel (Figure 100).

Figure 99. Export Image Menu in the Analyze Tab

2. Click the Save Image icon.

The remaining steps for exporting the image are the same as exporting the same type of image in the Results tab, with the following exception: In the Analyze tab, select from multiple selections in the Displayed Image menu to the left of the Save Image icon (Figure 98). For detailed instructions, see Exporting an Onscreen Image in the Results Tab in section 9.7.3.
7.10 Determining the Next Step

Do one of the following:

- If you want to select a user-defined population within the scanned population, perform this gating task by continuing to Gate Tab chapter 8.

- If you do not want to perform gating at this time, start the analysis by clicking Start Analysis at the bottom right of the Analyze tab and then skip to Results Tab chapter 9. For more details on starting analysis and re-analysis, see section 7.10.1.
7.10.1 Analyzing and Re-analyzing a Scan in the Analyze Tab

You analyze and re-analyze a scan in the Analyze tab.

To analyze or re-analyze scan area results in the Analyze tab

Do one of the following as needed:

- To perform analysis and then create a new scan result, click the **Start Analysis** button (Figure 100).
- To perform analysis and then overwrite the current scan result:
  - Click the **Start Re-Analysis** button (Figure 100).

**NOTE:** The choice of “Start Analysis” versus “Start Re-Analysis” refers to whether you want to create a new scan result or overwrite the current scan result. In other words, it is acceptable to be analyzing a plate for the second or subsequent time and to select “Analyze” because you want to create an additional scan result instead of overwriting.

---

**Figure 100. Start Analysis and Start Re-Analysis Buttons in the Analyze Tab**

- When an Overwrite Existing Scan Results? message box appears, (Figure 101), click **Yes**.

**Figure 101. Overwrite Existing Scan Results Message Box**
A new scan result will be created with a new timestamp, and will overwrite the existing scan result.

NOTE: If no scan result exists, the Start Re-Analysis button will not be available.

The Results tab appears with the results from the analysis or re-analysis. You can delete scan results at any future date. For instructions on deleting scan results, see the Celigo Cytometer Administrator Guide.

7.10.1.1 Stopping Analysis or Re-analysis in the Analyze Tab

If you need to stop analysis or re-analysis that is in process (green progress bar displayed), you can stop it in any tab.

To stop analysis or re-analysis in the Analyze tab
Click the red stop button at the bottom right side of the tab.

After stopping analysis or re-analysis, you can only start a new analysis or re-analysis, not resume the existing analysis.

7.10.1.2 Restarting Analysis or Re-analysis in the Analyze Tab

After stopping analysis or re-analysis, you can only start a new analysis or re-analysis, not resume the existing analysis. You can restart analysis or re-analysis in the Analyze or Gate tab.

To restart a stopped analysis or re-analysis in the Analyze tab
Click Start Analysis or Start Re-Analysis. A file will be created with the same filename as the stopped scan, and will have a new timestamp.
The Gate tab (Figure 102) allows you to specify classification settings that are used after feature analysis. After making these selections, you can view cells belonging to various classes for an entire scan area (one at a time) for evaluation purposes. For correct analysis, some applications require that you make Gate tab entries.

**Figure 102. Gate Tab**

This chapter is presented in the order in which a user typically performs the tasks.
8.1 Gate Tab Definitions

There are five main elements used during Gate tab tasks:

- Plot – A graphic representation of the data that the system collects during image acquisition and analysis.
- Gate – Region that a user defines within a plot, for the purpose of system analysis.
- Population – The outcome of a gate.
- Class – A population for which data will be reported in the Results tab.

For an additional list of Gate tab terms that are common to all of the Celigo applications, see Analyze Tab Definitions in section 7.1. The list of terms is the same for both tabs. For terms that are used in only some of the applications, see the applicable Application Guide.

8.2 Selecting Wells for Classification

When you select wells for classification, you are displaying wells for creating plots, gates, and assigning classes.

To select wells for classification

1. In the View/Select Scan Areas section (Figure 102 above), click View.
2. The remaining steps are the same as in the Analyze tab. For instructions, see section 7.4.
8.3 Creating a Plot

You can create plots to isolate subsets of data for analysis. A plot can be either a histogram or scatter plot.

NOTE: While displaying plot selections, toggle the Image Display and Graphic Overlay buttons in the Gate tab as needed to view the populations you want to select. Use these buttons the same way as in the Analyze tab, with the exception that a Processing Preview (P) button is not used in the Gate tab’s Image Display buttons. For details about using the Image Display and Graphic Overlay buttons, see section 7.2.1. Using these buttons does not change the raw images.

To create a plot

1. Select a well per section 8.2.
2. Click the Plots button.
   
The Plot Populations pane appears.
3. In the Gate tab’s Plots view, to the right of the 1 and 4, click the Add Plot (+) button (Figure 103).

Figure 103. Add Plot Button

The Add Plot dialog box appears (Figure 104).

Figure 104. Add Plot Dialog Box
4. Make selections in the following fields (Figure 105):
   - Pick a source population – Select the name of a population that you want to display. A population is the outcome of a gate. The population names are ALL, Pop 1, Pop 2, etc.
     - ALL means all data points (objects). ALL is the default population that the system assigns to all the data points (objects) in the segmentation result from the Analyze tab.
     - For the first plot, only ALL (Total) is available for selection. This means that the class called “Total” has been assigned to the population called “ALL.” In other words, ALL (Total) means that the ALL population is called “Total.” The syntax of ALL (Total) is shown in Figure 106.

**Figure 105. Selecting a Plot Type**

![Add Plot](image)

**Figure 106. ALL (Total) Syntax**

```
ALL          (Total)
\downarrow   \downarrow
Population   Class
```

- Pick a plot type:
  - Histogram Plot
  - Scatter Plot
- Pick plot parameters:
  - If you want a histogram plot to display, make a selection in the Parameter 1 field (Figure 107) only
  - If you want a scatter plot to display, make a selection in both the Parameter 1 field and Parameter 2 field
5. Click **OK**.

A histogram plot (Figure 108) or scatter plot (Figure 109) appears, and is listed in the clickable plot selection list below the plot.

The plot selection list below the plot shows the name of plot, source population for the plot, and the axes visible on the plot.

**NOTE:** The time required for the system to categorize each object and/or cell is determined by the size of the well and the number of segmented objects in each well.
In this example, the user has requested one plot so far; therefore one plot is listed here.

In this example, the scatter plot is the second plot that the user created.
8.3.1 Creating a Second or Subsequent Plot

You can create a new plot at any time after creating the first one.

To create a second or subsequent plot

Perform the same steps as described in Creating a Plot section 8.3, with the following exception: When completing the Pick a source population field:

- If you have not yet selected any gates for the existing plot (described in Creating a Gate 8.6), only ALL will be available for selection.
- If you have selected any gates for the existing plot, by default the system selects the most recent population you created.

In the following example (Figure 110), the most recent gate that the user created has output called Pop 1. Therefore, when creating a second plot, the system has defaulted to Pop 1. In the Pick a source population menu, select any listed population.

Figure 110. Add Plot Dialog Box

![Add Plot Dialog Box](image)

The plot name, color, and class information appears in the Plot Populations pane. The system assigns a plot number using the next consecutive number available.
8.3.2 Resizing the Display Panes

You can resize the display panes located to the left of the View / Select Scan Areas section. Resizing the display panes will not change the plotted data, but is only for viewing purposes.

To resize a plot

1. Place the mouse cursor over the corner of the display panes until an angled double-headed arrow appears (↓).

   In Figure 111, the display panes are indicated by a red dashed outline.

*Figure 111. Resizing the Display Panes*

2. Drag the corner of the display panes.
8.3.3 Magnifying a Plot Size (Zoom)

You can magnify the appearance of a plot (zoom in on it) for easier viewing. This action is not to change the plot data, but is only for viewing purposes.

To magnify a plot size (zoom)
Left-click the plot and then scroll with the mouse scroll wheel.

The displays include the following indicators:

- A purple line appears along each plot axis to indicate which portion of the sample (AOIs) you are viewing (Figure 112). When the plot shows the entire sample, the purple lines do not appear.
- In histogram plots, the closer that you magnify (zoom), the lower the bin count and therefore the lower the height of the histogram plot bars.

Figure 112. Area of Interest Indicator Lines
8.3.4 Panning (Dragging) a Plot

When you pan a plot, you are dragging it to control which area of data is currently in view. This action is not to change the plot data, but is only for viewing purposes.

To pan a plot

Left-click anywhere inside the axes anywhere on the plot, and then press the mouse scroll wheel down and drag the cursor.

8.4 Changing a Plot

You can change various properties of a plot. When you perform these tasks, you are changing the display of the plot, not the listed selections themselves.

8.4.1 Changing Plot Parameter Selections

You can change the plot parameter selections that you had made when creating a plot. If you do this, any existing gates on the plot will be deleted and any plots or logical populations that are dependent on the output populations that are defined by the gate will be reassigned to the source population of the plot.

To change plot parameter selections

1. In the Gate tab’s Plots view, click the plot for which you want to change the parameters.
2. In the plot control buttons (Figure 102 above), click the Modify Plot Input Parameters button (Figure 113).

Figure 113. Modify Plot Input Parameters Button

The Modify Plot dialog box appears (Figure 114).

Figure 114. Modify Plot Dialog Box
3. In Pick plot parameters, select the new parameters that you want to be plotted.
   - If you are changing the parameters of a histogram plot, you can make a selection in the Parameter 1 field only
   - If you are changing the parameters of a scatter plot, you can make a selection in both the Parameter 1 field and Parameter 2 field

4. Click **OK**.

| NOTE: If the parameters are changed, any existing gates on the plot will be deleted and any plots or logical populations that are dependent on the output populations that are defined by the gate will be reassigned to the source population of the plot. |

### 8.4.2 Changing Plot Axis Selections

You can change the plot axis selections that you had made when creating a plot.

**To change plot axis selections**

1. Display the plot by clicking the **Plots** button. The Plot Populations pane appears.
2. Display the plot for which you want to change the plot axis settings.
3. Click the plot.
4. In the plot control buttons (Figure 102 above), click the **Modify Plot Settings** button (Figure 115).

*Figure 115. Modify Plot Settings Button*
The Plot Settings dialog box appears (Figure 116).

Figure 116. Plot Settings Dialog Box

5. Make the following changes as needed in the X Axis Options and/or Y Axis Options sections (Figure 116):
   - Title – Changes the plot title
   - Minimum and Maximum:
     - Auto – Resizes the plot to the minimum and maximum automatic values
     - Fixed – Resizes the plot to the minimum and maximum fixed values
     - Field entry – Enter a value for resizing
   - Interval: Specifies the axis intervals as follows:
     - Auto – Displays minimum and maximum automatic values
     - Fixed – Displays minimum and maximum fixed values
     - Field entry – Enter a value for resizing
   - Logarithmic scale – Displays a logarithmic plot view
   - Base – Enter a base value for the logarithmic scale
   - Axis Reset button – Click to reset the axis to automatically calculate the bounds
8.4.3 Copying a Plot to the Clipboard

You can copy the current content of all plots in the plot view onto the clipboard. The image of the plots can then be pasted into other applications. This activity will copy exactly what is displayed, at the current magnification and including any orange selection border.

To copy a plot view to the clipboard

1. Click the Plots button.

2. In the plot view buttons (shown in Figure 102), click the 1 or 4 to display the content you want to copy as follows:
   - Click 1 to copy a single plot
   - Click 4 to copy all of the displayed plots (4 plots are visible at any one time)

   For additional instructions on changing the plot view, see Changing the Plot View in section 8.17.

3. In the plot control buttons (Figure 102 above), click the Copy Plot View to Clipboard button (Figure 117). Now you can paste the image into a program that will accept images, such as Microsoft Word.

Figure 117. Copy Plot View to Clipboard Button

Figure 118 shows the portion of the displayed Gate tab that will be copied to the clipboard.

Figure 118. Plot View Copied to Clipboard
8.5 Deleting a Plot

You can delete a plot. Plots or logical populations that are dependent on the output populations that are defined on the deleted plot will be reassigned to the source population of the plot.

**To delete a plot**

1. Click once on the plot to select it.
   - If a 4-plot view is displayed, an orange border appears around the selected plot.
2. In the plot control buttons (Figure 102 above), click the Delete Plot (X) button (Figure 119).

*Figure 119. Delete Plot Button*

<table>
<thead>
<tr>
<th>CAUTION: Be sure to select the correct “Delete” button. The Delete Plot button is on the right-hand side of the Gate tab. The Delete Gate button is further left.</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th>NOTE: Any plots or logical populations that are dependent on the output populations that are defined by the gate you are deleting will be reassigned to the source population of the plot.</th>
</tr>
</thead>
</table>
8.6 Creating a Gate

A gate is an area that you define to isolate subsets of data. You can create one or more gates on a plot.

The output of a gate on a plot is a “concrete population,” also simply called a “population.” In addition to concrete populations, you can define “logical populations” based on combinations of “concrete” and/or “logical” populations. For instructions on defining a “logical population,” see section 8.11.1.

8.6.1 Creating a Gate on a Histogram Plot

Create a gate on a histogram plot using the gate selection tools for histogram plots (Figure 120).

*Figure 120. Gate Selection Tools for Histogram Plots*

- **Arrow tool** – Use to select the current gate to modify its position, size, or shape, or to delete it
- **Splitter tool** – Adds boundary lines between populations
- **Range tool** – Creates one or more areas to select a range of values

**To create a gate on a histogram plot**

1. Click the splitter or range tool.
2. Left-click while dragging the cursor.

   - If you used the splitter tool: When you have completed the selection process, a single red line appears in the middle, two (or more if more splits are used) colors are displayed, and a Pop section appears for that population in the Plot Populations pane (Figure 121).
   - If you used the range tool: When you have completed the selection process, a colored, shaded area appears with a colored line on each side of the selected area, and a Pop section appears for that population in the Plot Populations pane (Figure 121).

   The shading color on the plot corresponds to the Color field for that population in the Plot Populations pane. The same color is shown in the color overlay on the image.

   The data in the Populations view updates in real time as you select or change the selection area in the Plots view.
Figure 121 shows a histogram plot with four subpopulations selected using the splitter tool.

*Figure 121. Splitter Tool Selections Made on a Histogram*

Figure 122 shows a histogram plot with one subpopulation selected using the range tool.

*Figure 122. Range Tool Selections Made on a Histogram*
8.6.2 Creating a Gate on a Scatter Plot

Create a gate on a scatter plot using the gate selection tools for scatter plots (Figure 123).

*Figure 123. Gate Selection Tools for Scatter Plots*

- Arrow tool – For selecting the current gate to modify its position, size, or shape, or to delete it
- Quadrant tool – Creates a four-quadrant gate
- Rectangle tool – Creates one or more square or rectangular gates
- Ellipse tool – Creates one or more circular or elliptical gates
- Polygon tool – Creates a free-form gate

To create a gate on a scatter plot

1. Click one of the four tools (Quadrant, Rectangle, Ellipse, or Polygon).
2. Left-click while dragging the cursor.

   When you have completed the selection process, a colored, shaded area appears, and a Pop section appears for that population in the Plot Populations pane.

   The shading color on the plot corresponds to the Color field for that population in the Plot Populations pane. The same color is shown in the color overlay on the image.

   The data in the Populations view updates in real time as you select or change the selection area in the Plots view.

3. In the Plots tab, in each Pop section, click a Classes checkbox to identify the class you want to associate with that population.
Figure 124 shows a scatter plot with three subpopulations selected using the rectangle, ellipse, and polygon tools. The figure also shows the Classes checkbox selected for each population.

*Figure 124. Rectangle, Ellipse, and Polygon Tool Selections Made on a Scatter Plot*

![Figure 124. Rectangle, Ellipse, and Polygon Tool Selections Made on a Scatter Plot](image)

- Class 1 has been selected for Pop 2
- Class 2 has been selected for Pop 3
- Class 3 has been selected for Pop 4

Figure 125 shows a scatter plot with four subpopulations selected using the quadrant tool.

*Figure 125. Quadrant Tool Selections Made on a Scatter Plot*

![Figure 125. Quadrant Tool Selections Made on a Scatter Plot](image)
8.7 Changing a Gate

You can move or change the shape of a gate.

To change a gate

1. In the gate selection tools (Figure 102 above), make sure that the Arrow tool is selected.
2. Click once on any part of the plot (histogram plot or scatter plot) to select it. A thick border appears around the plot.
3. Do any of the following as needed:
   - To resize an area, click the gate border and then click and drag.
   - To move an area without resizing it, click and drag inside the gate border.

Changing the gate area of a plot automatically changes the plots, populations, and classes that you have associated with it (made dependent on it).

In the example in Figure 126, dragging the gate on Plot 1 caused the system to update Plot 10 in real time.

Figure 126. Changing the Gate on a Source Plot Changes Any Dependent Plots
8.8 Deleting a Gate

You can delete a gate from a plot. If you do this, any plots or logical populations that are dependent on the output populations that are defined by the gate you are deleting will be reassigned to the source population of the plot.

To delete a gate

1. In the gate selection tools (Figure 102 above), make sure that the Arrow tool is selected.

2. Click once on the gate to select it.

If you are changing a gate on a histogram plot, a thick border appears around the plot. If a scatter plot, a border with squares appears around the plot.

3. In the gate selection tools, click the Delete Gate button (Figure 102 above, Figure 127, and Figure 128).

*Figure 127. Delete Gate Button for a Scatter Plot*

*Figure 128. Delete Gate Button for a Histogram Plot*

**CAUTION:** Be sure to select the correct “Delete” button. The Delete Gate button for a scatter plot is next to the Polygon button. The Delete Plot button is further right.

**CAUTION:** Be sure to select the correct “Delete” button. The Delete Gate button for a histogram plot is next to the Range button. The Delete Plot button is further right.

**NOTE:** Any plots or logical populations that are dependent on the output populations that are defined by the gate you are deleting will be reassigned to the source population of the plot.
8.9 Viewing Population Details

You can view the following types of population details:

- **Name** – Name of the plot. Allows for editing by clicking in the text box and changing the name.

- **Source** – If the population was created by a gate, the name of the plot that the gate is defined within is displayed. If the population is a logical population, the logical expression that defines the population is displayed.

- **Statistics** – Average, Standard Deviation, Min (Low) and Max (High) value for each of the available parameters in a single well.

- **Count** – The number of items in the population.

- **Object Level Data** – The values for each of the available parameters for each object in the population.

**To view population details**

1. Click the **Populations** button.

   The All Populations pane appears with a list of all existing populations (outputs of gates).

2. In the All Populations pane, locate the population name for which you want to view the details, and click anywhere on the title bar for that population bar or inside that section.

   The selection highlights and a Selected Population pane appears for the selected pane, with the Population Details.

   In the example in Figure 129, the user wants to view the details for Pop 8 population and therefore has selected the Pop 8 pane.

*Figure 129. Viewing Population Details*

For instructions on viewing the data associated with a selected object (cell) and vice versa, see Viewing Object-level Data in section 8.14.
8.10 Changing the Color for a Population

You can change the color that represents the population on the plot and in the Graphic Overlay display.

To change the color for a population
1. Click the Populations button.
   The All Populations pane appears with a list of all existing populations (outputs of gates).
2. In the All Populations pane, locate the population name that has the color you want to change.
3. Click the Color menu (Figure 130) next to the color you want to change.

4. In the resulting color tools display, select a different color.
   Use the color tools for selecting the color of a population the same way that you use them for selecting the color of an image display in the Gate tab and other tabs. For the details on using the color tools, see Selecting Colors and Overlays in section 7.2.1.2.

8.11 Changing a Population Name

You can change the name of a population (the output of a gate) to help you distinguish population names from each other.

To change a population name
1. Click the Populations button.
   The All Populations pane appears with a list of all existing populations (outputs of gates).
2. In the All Populations pane, locate the population name you want to change, and click anywhere on the title bar for that population bar or inside that section.
   The selection highlights and a Selected Population pane appears for the selected pane, with editable fields.
In the example in Figure 131, the user wants to change the name of the Pop 8 population and therefore has selected the Pop 8 pane.

Figure 131. Changing a Population Name

3. In the Name field, type the desired name for the population.

8.11.1 Defining a Logical Population

You can assign an identity to a population set, called a logical population. To do this, you make syntax selections, such as “and,” “or,” “xor,” and “not.” The newly defined logical population is added to the list of existing populations.

One use for logical populations is to define a logical population as the sum of multiple populations. You can then assign a class to that group of populations.

To define a logical population

1. Click the Populations button.

   The All Populations pane appears with a list of all existing populations (outputs of gates).

2. At the top of the All Populations pane, click the Add Logical Population button (+) (Figure 132).

Figure 132. Add Logical Population Button
The New Population dialog box appears (Figure 133).

**Figure 133. New Population Dialog Box**

3. Fill in the Name field by typing a name for the logical population, such as **P20** or **P22**.

4. Fill in the Expression field as follows:
   a. Click in the Expression field.
   b. In the bottom left pane, double-click a population name.
   c. In the right-hand pane, click a syntax option as needed.

5. Click **OK**.

A new population is generated and its name appears in the All Populations pane.
8.11.2 Deleting a Logical Population

You can delete a logical population. If you do this, any plots that are dependent on this logical population will be reassigned to the source population(s) of the logical population.

To delete a logical population

Do one of the following:

- In the All Populations Pane, in the pane for the logical population, click the Deletes the Population (X) button (Figure 134).

Figure 134. Delete Button in the All Populations Pane

- In the Selected Populations pane, click the logical population and then click the Deletes the Population (X) button next to the Population Details (Figure 135).

Figure 135. Delete Button in the Selected Population Pane with Logical Population Selected

NOTE: An “X” appears in a Selected Population pane only if the population is a logical population.
8.12 Viewing Class Displays

You can view the following type of class displays:

- A list of classes associated with all of the populations
- A class details display for a selected class
  - Name – Name of the class
  - Statistics – Shows the Average, Standard Deviation, Min (Low) and Max (High) value for each of the available parameters in a single well
  - Object Level Data – Shows the number of items in the class (Count) and the values for each of the available parameters for each object in the class.

To view class displays

1. Click the Classes button.

The Classes view appears (Figure 136).

Figure 136. Classes View

2. In the All Classes pane, click the population for which you want to view class information.

The class information for the selected population appears in the Selected Class pane.

3. In the Statistics or Object Level Data sections, if you want to sort the columns, click the heading of a column by which you want the others to sort.

For instructions on viewing the data associated with a selected object (cell) and vice versa, see Viewing Object-level Data in section 8.14.
8.13 Assigning a Class to a Population

You can assign which population (outcome of a gate) is the source for a class. You can do this in the Plots, Populations, or Classes views. After processing the plate, the Results tab reports the parameters for only those classes you have assigned.

When you first create a plot, the system by default assigns the class called “Total” to the population for the entire well, called the “ALL” population, as shown in Figure 137. The syntax of ALL (Total) is shown in Figure 106 in section 8.3.

Figure 137. Total Class

You can reassign any class to any population. You can assign multiple classes to a single population.
8.13.1 Assigning a Class in the Plots View

To assign a class in the Plots view

1. If the plot of interest is not displayed, display it by clicking the **Plots** button.
   The Plot Populations pane appears.

2. Click the gate that contains the objects that you want to classify.
   A border appears around the selected gate and the associated Population name highlights in the Plot Populations pane.

3. In the Plot Populations pane, locate the section for the population that you want to classify.

4. Checkmark the Classes checkboxes class that you want to assign to the population.
   The example in Figure 138 is for assigning a class to Pop 41.

*Figure 138. Assigning a Class in the Plots View*

After clicking the gate, click the classes for that population. In this example, the population you want to classify is Pop 41; therefore you click Classes here, in the Pop 41 section.
8.13.2 Assigning a Class in the Populations View

To assign a class in the Populations view

1. Click the Populations button.
   The All Populations pane appears.

2. In the All Populations pane, locate the name of the population to which you want to assign one or more classes.

3. In the population section, checkmark the Classes checkboxes that you want to assign to the population (Figure 139).

Figure 139. Assigning a Class in the Populations View

Before Assigning Class HELA YFP to Pop 7  After Assigning Class HELA YFP to Pop 7
8.13.3 Assigning a Class in the Classes View

To assign a class in the Classes view

1. Click the Classes button.
   The All Classes pane appears.
2. In the All Classes pane, locate the section for the class that you want to assign to a population.
3. In the Population menu for the class, select the population to which you want to assign the class (Figure 140).

Figure 140. Assigning a Class in the Classes View

Before Assigning Class HeLa YFP to Pop 7

<table>
<thead>
<tr>
<th>HeLa RFP (+)</th>
<th>HeLa YFP</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Color:</strong> Orange</td>
<td><strong>Color:</strong> Orange</td>
</tr>
<tr>
<td><strong>Population:</strong> Pop 7</td>
<td><strong>Population:</strong> Not Assigned</td>
</tr>
</tbody>
</table>

After Assigning Class HeLa YFP to Pop 7

<table>
<thead>
<tr>
<th>HeLa RFP (+)</th>
<th>HeLa YFP</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Color:</strong> Orange</td>
<td><strong>Color:</strong> Orange</td>
</tr>
<tr>
<td><strong>Population:</strong> Not Assigned</td>
<td><strong>Population:</strong> Pop 7</td>
</tr>
</tbody>
</table>
8.14  Viewing Object-level Data

You can select a cell (object) for viewing its associated data and vice versa. You select a population for which you want to view the object-level (cell) data.

8.14.1  Viewing an Object (Cell) Associated with Selected Data

You can view an object (cell) associated with selected data

To view an object (cell) associated with selected data

In the Populations or Classes view, do the following as needed:

1. In the All Populations or All Classes pane, click a population (such as Pop 1).
   A border appears around the selection.

2. In the Object Level Data pane, click a data line item.
   A border appears around the selected data line item. In the displayed image, a square appears around the object associated with the selected population and data.

8.14.2  Viewing Data Associated with a Selected Object (Cell)

You can view data for a selected object (cell).

To view data associated with a selected object (cell)

In the Populations or Classes view, do the following as needed:

1. In the All Populations or All Classes pane, click a population (such as Pop 1).
   An orange border appears around the selection.

2. In the displayed image, click an object (cell).
   An orange border appears around the selected object. If the selected object is within the population selected in step 1, in the Object Level Data pane an orange border appears around the data line item associated with the selected object.
8.15 Viewing Scan Results at the Well Level

You view scan results at the well level in the Gate tab’s Results view. When you do this, you are viewing the results of your classification settings. In the Gate tab’s Results view, the term “scan results” refers to the data you are viewing at the well level in real-time, as you select each well. In the other Results tab (described in chapter 9), you view scan results at the plate level after scanning is complete.

To view scan results at the well level

1. Click the Gate tab’s Results button (Figure 141).

Figure 141. Gate Tab’s Results View

The plots remain displayed on screen and a Scan Area Results pane appears.

2. In the View/Select Scan Areas section, make sure that the View button is selected.

3. Click the well for which you want to view scan area results (data).

The Scan Area Results pane data changes to reflect the new well selection, and displays the scan results associated with the selected well. Data is presented for each class (including the Total class) that you assigned to a population in section 8.13.
8.16 Resetting Classification Settings

You can reset classification settings to the application’s default classification settings.

To reset the classification settings

In the Classification settings buttons click the New Classification Settings button (Figure 142).

Figure 142. New Classification Settings Button

Any gate selections are removed from the display, and the associated classification settings are reset to the default that the current application specifies.
8.17 Changing the Plot View

You can toggle between a single plot view and multiple-plot view. The multiple-plot view displays up to four plots at a time. You can replace any of the four displayed plots with any in the plot list.

To change the plot view

1. In the plot view mode buttons (Figure 143) above the plot, click one of the following:

   Figure 143. Plot View Mode Buttons
   ![Plot View Mode Buttons]
   - 1 – Single-plot view
   - 4 – Multiple-plot view

   Up to four plots appear. Figure 144 shows a multiple-plot view.

   Figure 144. Multiple-Plot View Selected
   ![Multiple-Plot View Selected]

2. If more than four plots are listed in the plot list below the plots, view the remaining plots as follows:
   a. Click any displayed plot.
      An orange border appears around the selected plot.
   b. In the plots list, click the name of a plot that you want to display.
      The plot whose name you selected appears in the display, replacing the plot with the orange border.
8.18 Using the Image Display and Graphic Overlay Buttons in the Gate Tab

You use the Image Display and Graphic Overlay buttons in the Gate tab the same way as in the Analyze tab, with the exception that the Gate tab has a single Graphic Overlay button that toggles on or off (Figure 145) instead of an on/off button for each feature. For detailed instructions on using the Image Display buttons, see Using the Image Display and Graphic Overlay Buttons in the Analyze tab, section 7.2.1.

Figure 145. Graphic Overlay Button in the Gate Tab

8.19 Changing the Names of the Image Display and Graphic Overlay Buttons in the Gate Tab

You can change the Image Display and Graphic Overlay button names to customized names in the Gate tab.

NOTE: This functionality is available in the Expression Analysis application only.

To change the names of the Image Display and Graphic Overlay buttons in the Gate tab

1. In the Gate tab, click the Customize Application button (Figure 146).

NOTE: This button is available in the Expression Analysis application only.

Figure 146. Customize Application Button in the Gate Tab

The Customize Application dialog box appears.

2. The remaining steps are the same as in the Scan tab. For instructions, see section 6.2.1.
8.20 Saving an Experiment in the Gate Tab

When you save an experiment to the database in the Gate tab, you are recording a sort of “snapshot” of all the settings that currently exist in the Scan, Analyze, and Gate tabs.

In the Gate tab, when you save an experiment, you are saving it to the database (not to the hard drive).

For an overview of the save button locations and functions in the various tabs, see section 6.8.

8.20.1 Saving an Experiment to the Database in the Gate Tab

You save an experiment to the database in the Gate tab using the Experiment Save-to-the-Database button (Figure 147), the same way as in the Scan and Analyze tabs. For detailed instructions, see Saving an Experiment to the Database in the Scan Tab, section 6.9.1.
8.21 Saving Classification Settings in the Gate Tab

In the Gate tab, you can save classifications settings to the database or the hard drive.

For an overview of the save button locations and functions in the various tabs, see section 6.8.

8.21.1 Saving Classification Settings to the Database in the Gate Tab

To save classification settings to the database in the Gate tab

1. In the Classification Settings buttons at the top of the Gate tab, click the Save or Save As button (Figure 148).

   Figure 148. Classification Settings Save-to-the-Database Buttons in the Gate Tab

   A Specify Settings Name dialog box appears (Figure 90 in section 7.7.1), with the Folder field displaying the default entry (logged-in user folder).

2. In the Settings Name field, enter a name for the classification settings. If the settings name is unique, the OK button becomes available.

3. In the Folder field, select a different destination folder for the settings file as needed.

4. Click OK.

   The system saves the settings name.
8.21.2 Saving Classification Settings to the Hard Drive (Exporting) in the Gate Tab

When you use the Gate tab to export classification settings, you are exporting from the database to a hard drive in XML format.

NOTE: You can also use the Data Management window to export classification settings in XML format. For instructions, see the Celigo Cytometer Administrator Guide section titled “Exporting Classification Settings in the Data Management Tab.”

To save classification settings to the hard drive (export) in the Gate tab

1. In the Classification Settings buttons at the top of the Gate tab, click the Classification Settings Export button (Figure 149).

2. The remaining steps are the same as when exporting analysis settings in the Analyze tab. For instructions, see Analyze Tab section 7.7.2.
8.22 Centering an Onscreen Image in the Gate Tab

You can center an onscreen image in the Analyze tab. Doing this does not change the raw images.

To center an onscreen image in the Gate tab
In the Image Controls section (Figure 102 above and Figure 150), click the Center Image icon.

8.23 Exporting an Onscreen Image in the Gate Tab

In the Gate tab, you can export a selected scan area image as seen onscreen (do a "screenshot"), including any applied pseudo-coloring and/or graphic overlays displayed.

To export an onscreen image in the Gate tab
In the Image Controls section (Figure 27 item K and Figure 150 above), click Save Image.

The remaining steps for exporting the image are the same as when exporting the same type of image in the Results tab, with the following exception: In the Analyze tab, select from channel color selections in the Displayed Image menu to the left of the Save Image icon (Figure 150). For detailed instructions, see Exporting an Onscreen Image in the Results Tab in section 9.7.3.
8.24 Analyzing and Re-analyzing a Scan in the Gate Tab

You can analyze or re-analyze a scan using the Gate tab’s Start Analysis or Start Re-Analysis button (Figure 151) the same way as in the Analysis tab. For detailed instructions, see Analyzing and Re-analyzing a Scan in the Analysis Tab in section 7.10.1.

Figure 151. Start Analysis and Start Re-Analysis Buttons in the Gate Tab

8.24.1 Stopping Analysis or Re-analysis in the Gate Tab

If you need to stop analysis or re-analysis that is in process (green progress bar displayed), you can stop it in any tab. The instructions are the same as described for the Analyze tab, and are repeated here for your convenience.

To stop analysis or re-analysis

Click the red stop button at the bottom right side of the tab.

After stopping analysis or re-analysis, you can only start a new analysis or re-analysis, not resume the existing analysis.

8.24.2 Restarting Analysis or Re-analysis in the Gate Tab

After stopping analysis or re-analysis, you can only start a new analysis or re-analysis, not resume the existing analysis. You can restart analysis or re-analysis in the Analyze or Gate tabs. The instructions are the same as described for the Analyze tab, and are repeated here for your convenience.

To restart a stopped analysis or re-analysis in the Gate tab

Click Start Analysis or Start Re-Analysis (Figure 151). A file will be created with the same filename as the stopped scan, and will have a new timestamp. Continue to Results Tab chapter 9.
9. Results Tab

Whenever the Results tab is selected (Figure 152), the currently loaded scan appears by default. A plate-level view appears with thumbnail images of the wells as the plate is being scanned. Data can be selected for view in this tab, even as scanning continues.

From the plate-level view, you can choose to view a list of all scans (view all scans) or investigate the scan details. You can also investigate the scan details from the list.

Each plate ID is associated with one or more scan IDs. Each scan ID is associated with one or more sets of data, called “scan results.”

NOTE: The displays you see onscreen may differ from the figures in this document, depending on the application you have selected in Current Application.

Figure 152. Results Tab Plate-Level View

In this example, the user has renamed the Expression Analysis Channel names (no longer Target 1, Target 2, etc.)

This list shows the scan details (“scan results” for the scan selected (orange) in the right-hand pane. The listed parameters correspond to the classes assigned in the Classes tab in section 8.13

Thumbnail Images
9.1 Viewing Scan Details

When you view scan details, you are viewing the results of an analyzed scan. The results are in the form of scans (images) and analyzed data (scan results) from the scans. Scans have timestamps independent of the scan result timestamps, reflecting the time of scanning versus data analysis.

When you display the Results tab, the currently loaded scan appears by default. You then make selections as needed to change displayed images.

Viewing scan details consists of selecting scans for viewing, and selecting display options for changing the displays. You can view scan details in an overview display containing thumbnail images, called a plate-level view, and in a magnified, closeup display, called a well detail view.

9.1.1 Viewing Scans and Scan Results in the Plate-Level View

To select a different scan and/or scan result in the plate-level view

Do either of the following:

- Select the Scan menu and/or Scan Result menu pulldown menu arrow (Figure 153).
- Click the < or > arrow to the right of the Scan menu and/or Scan Result menu (Figure 153) for a sequential display in timestamp order.

In this figure, the selections are for a plate scanned at 10/25/2011 8:51:04 start time and then analyzed at 10/25/2011 8:54:36 AM start time.

Figure 153. Selecting a Scan and/or Scan Result

| NOTE:  Selecting a different Scan automatically defaults to the associated Scan Results with the most recent timestamp. |
| NOTE: The < and > arrows will be greyed out if only a single scan or scan result is available for selection. |
Figure 154 shows an example of selecting a scan.

**Figure 154. Scan Selection**

The displayed images were scanned at this start time.
The displayed images were analyzed at this start time.

**Before Scan Menu Selection**

- **Scan:** 10/25/2011 8:51:04 AM
- **Scan Result:** 10/25/2011 8:54:36 AM

**Making Scan Menu Selection**

- **Scan:** 10/25/2011 10:53:27 AM
- **Scan Result:** 10/25/2011 10:53:27 AM

**After Scan Menu Selection**

- **Scan:** 10/25/2011 10:53:27 AM
- **Scan Result:** 10/26/2011 5:16:45 PM

Cell count 6401

Cell count 3024

Figure 155 shows an example of selecting scan results (data associated with a scan).

**Figure 155. Scan Result Menu and Arrows in the Plate-Level View**

The new Scan time you selected.
The system automatically then displayed the most recent analysis timestamp (Scan Result) for the Scan you selected.

Example of timestamps from multiple scans of the same plate

Arrows for displaying each scan result in timestamp order
9.1.2 Viewing Scans and Scan Results in the Well Detail View

To display the well detail view for a scan

Do either of the following:

- In the plate-level view (Figure 152 above), double-click the thumbnail image for the scan you want to view in detail.
- In the well detail view (Figure 156), click a well in the View Scan Areas section.

The entire well image appears in the right-hand side of the Results tab. Figure 156 shows a well image that has been magnified (zoomed). A magnified image allows you to see a graphic overlay if the Graphic Overlay is turned on.

Figure 156. Results Tab Well Detail View
If you use Celigo software version 2.1 to view a scan that had been processed using version 2.0, the classes overlays are merged and displayed as one overlay, and therefore show only "On" and "Off" in the Graphic Overlay section (Figure 157 on the left). If you are using Celigo software version 2.1 to view scans that had been processed using version 2.1, the Graphic Overlay section will display all available classes (Figure 157 on the right).

**Figure 157. Graphic Overlay Buttons**

<table>
<thead>
<tr>
<th>Celigo Software Version 2.0</th>
<th>Celigo Software Version 2.1</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Feature Class On Graphic Overlay" /></td>
<td><img src="image" alt="Feature Class Total HeLa HeLa GFP (+) HeLa RFP (+) CHO YFP (+) Graphic Overlay" /></td>
</tr>
</tbody>
</table>

**To select a different scan and/or scan result in the well detail view**

In the View/Scan Areas section (Figure 158), use the Scan menu, Scan Result menu, and < and > arrows. The resulting image appears at the same relative position and at the same magnification level as the previously displayed image. These tools function the same way as in the plate-level view. For instructions, see section 9.1.1

**Figure 158. View Scan Areas Section**

- Blue square indicates the well selected for displaying its image in the right-hand pane.
- Light green wells have been analyzed.
- Dark green wells have not been analyzed.

**To hide or show the View Scan Areas section**

In the View Scan Areas section (Figure 158 above), click , double-click the title bar, or click (if shown) as needed.
To select a different well for display

In the View Scan Areas section (Figure 158 above), click a well to display the associated scanned image in the right-hand pane. The resulting image appears at the same relative position and at the same magnification level as the previously displayed image.

To change the appearance of the displayed image

Do any of the following as needed:

- Magnify (zoom) the well detail display to see the objects more closely and to see a graphic overlay in the resulting detail view (Figure 156 above). For zoom instructions, see section 6.3. The overlay will show only if the Graphic Overlay button is turned “on.”

- Turn the display of channels (such as Live and Dead) on and off using the Image Display buttons (Figure 74 above). For more information, see section 9.1.3.

- Turn the graphic overlays (Features and Classes) on and off and change their color and shape using the Graphic Overlay buttons (Figure 74 above). For more information, see section 9.1.3.

- For scans with more than 1 channel, change the displayed gain, background, and color for each channel as needed (originally chosen in the Analyze tab) using the Graphic Overlay buttons. For more information, see section 9.1.3.

- For confluence-based applications, such as Cell Counting, Colony Counting: Single Colony Verification, or Wound Healing, change the color and opacity of the confluence fill by clicking the Fill button and using the resulting Color menu and Opacity slidebar (Figure 159).

To return to the Results tab’s plate-level view

In the Results tab’s well detail view, click the Back to Scan button (Figure 160).
9.1.3 Using the Image Display and Graphic Overlay Buttons in the Results Tab

The Image Display and Graphic Overlay buttons in the Results tab are used the same way as in the Analyze tab, with the following exceptions:

- A Processing Preview (P) button is not used in the Results tab’s Image Display buttons.
- The Results tab's Graphic Overlay buttons include a Feature button and a Class button.

For details about using the Image Display and Graphic Overlay buttons, see section 7.2.1. Using these buttons does not change the raw images.

9.2 Entering Plate and Scan Descriptions

You can enter descriptions for plates, scans (the images), and scan results (the data).

To enter plate and scan descriptions

In the Scan Information pane’s Descriptions section, click the Plate, Scan, and Scan Result tabs (Figure 152 above and Figure 161) and type descriptions that help distinguish the selections from the others. Example of a Plate description is “HeLa Growth Monitoring.” Examples of Scan descriptions are “Day 1” and “Day 2.” Examples of Scan Result descriptions are “Multiple Gate Results” and “Single Gate Results.”

Figure 161. Results Tab’s Plate, Scan, and Scan Result Tabs
9.3 Selecting Display Options

Make the following selections in the Display Options section of the Scan Information pane (Figure 152 above) as needed.

9.3.1 Selecting a Channel for Displaying Thumbnails

To select a channel for displaying thumbnails

In the plate-level view, in the Images section's Channel menu (Figure 152 above and Figure 162), select the channel you want to display.

*Figure 162. Images Section*

9.3.2 Selecting a Raw Image and Colored Fill Display

You are able to select a raw image and a colored fill display in some applications; more specifically those that identify and analyze larger areas (non-individual cells).

To select a raw image or colored fill display

In the plate-level view, in the Images section (Figure 152 above and Figure 162), click the Fill button or Image button.

- Image button – Turns on/off the raw image display
- Fill button – Fills/un-fills all identified calls with a selected color

*NOTE: Clicking the Image button a second time is the same as clicking the Fill button. Clicking the Fill button a second time is the same as clicking the Image button.*
9.3.3 Displaying a Heatmap for Measurements

You can display a heatmap, which indicates which measurements fall below, within, and above a user-defined value. When Heatmap is on, the system highlights the thumbnail images that are below (<), within (=), and above (>) a user-defined heatmap value, using color overlays. The heatmap colors for images that are above (>) and below (<) the value are user-defined. Images within (=) the value are always yellow.

To display a heatmap

In the plate-level view, in the Measurements section (Figure 163), click the eye symbol to the left of the Heatmap menu (Figure 165).

Figure 163. Measurements Section

- Heatmap off – Eye symbol is dull and the overlays that appear over the thumbnail images are grey.
- Heatmap on – Eye symbol is bright and the overlays that appear over the thumbnail images are in color.

Figure 164 shows sample thumbnails with heatmap off vs. on.

Figure 164. Thumbnails with Heatmap Turned Off vs. On

Heatmap Off

Heatmap On
To change heatmap values and colors
Make entries in the Heatmap Settings dialog box (Figure 165). To enter values and colors, use the Heatmap menu arrow.

Figure 165. Heatmap Settings Dialog Box

9.3.4 Displaying Measurements over Thumbnail Images
You can display measurements for display over each thumbnail image.

To display measurements over thumbnail images
In the list of parameters below the Heatmap, click a parameter, such as % GFP (Figure 166), so that it highlights in blue. The selected parameter will appear over each thumbnail image (Figure 152 above) if in Image mode (if in Fill mode, no measurement appears). For details on Fill and Image mode, see Selection Display Options in section 9.3.2.

Figure 166. Measurements Section
9.3.5 Displaying a Measurements List

You can display a measurements list for a selected thumbnail image.

To display a measurements list

In the Results tab’s plate-level view (Figure 152), single-click any thumbnail image.

An orange border appears around the scan area, indicating that it has been selected.

When a thumbnail image is selected, the Current Scan Area Results section (Figure 152) at the left side of the Results tab displays the associated measurements. When a thumbnail image is not yet selected, the left side of the Results tab displays a message “No Scan Area Selected.” If no scan results exist, a message states “No Scan Area Results.”

The Current Scan Area Results section contains the list of features and classes from the Gate tab (defaults or user-defined per section 8.18).

9.4 Generating Reports

Perform the following steps to generate reports.

NOTE: A scan must be analyzed first in order to be included in a generated report.

To generate reports

1. In the Results tab, at the plate-level view, click Reports (Figure 167).

Figure 167. Displaying Scans for Reporting

The report selection screen appears. This screen lists the existing scans and associated scan results for the plate ID (Figure 168). By default, the most recent scan for the plate ID is highlighted.
2. View the scan results for other listed scans as needed by clicking the scans in the Scan Time list.
   - To expand a scan listing for viewing in the Scan list, click its listing below the Scan Result list (Figure 169).

Figure 169. Viewing Scan Results
3. Checkmark the Select For Report checkbox (Figure 170) next to each scan result for which you want to generate a report. You can also right-click a scan result and make the following additional selections:

- Select all scan results
- Deselect all scan results
- Select last scan result for each scan for the specified application

*Figure 170. Selecting Scan Results for Reporting*

4. In the Selected Report menu, located at the top of the right-hand pane, select the main type of report you want to generate:

- Growth Tracking Reports – To view growth tracking reports (see Figure 171 for an example).

  For the list of the applications that support growth tracking and object-level data reports, see the Selected Report menu. For the instructions on growth tracking reporting, see the applicable Application Guide.

- Object-Level Data Reports – To view graphs of measured cell parameters such as intensity and area (see Figure 172 for an example).

  All applications support object-level data reports. For the instructions on generating object-level data reports, see the applicable Application Guide.

5. Click *Generate Report*. 
Figure 171. Growth Tracking Report

Figure 172. Object-Level Data Report
9.4.1 Magnifying a Pie Chart Size (Zoom)

You can magnify the appearance of a pie chart pane (not a growth curve) (Figure 173) by left-clicking the pie chart and then scrolling with the mouse scroll wheel.

*Figure 173. Magnifying a Chart Size*

9.4.2 Re-Sizing a Chart

Increase or decrease the size of a chart by clicking and dragging the vertical line between the left and right panes (Figure 174). This action is not to change the chart data, but is only for viewing purposes.

*Figure 174. Re-Sizing a Chart*
9.5 **Saving an Experiment in the Results Tab**

In the Results tab, when you save an experiment, you are saving it to the database, not to the hard drive (export).

When you save an experiment to the database in the Results tab, you are recording a sort of “snapshot” of all the settings that currently exist in the Scan, Analyze, and Gate tabs.

For an overview of the save button locations and functions in the various tabs, see section 6.8.

9.5.1 **Saving an Experiment to the Database in the Results Tab**

You save an experiment to the database in the Results tab using the Experiment Save-to-the-Database button (Figure 175) the same way as in the Scan and Analyze tabs. For detailed instructions, see Saving an Experiment to the Database in the Scan Tab, section 6.9.1.

*Figure 175. Experiment Save-to-the-Database Buttons in the Results Tab*
9.6 Centering an Onscreen Image in the Results Tab

You can center an onscreen image in the Results tab. Doing this does not change the raw images.

**To center an onscreen image in the Results tab**

In the Image Controls section (Figure 156 above and Figure 176), click the **Center Image** icon.

![Image Controls in Results Tab](Image Controls in Results Tab)

9.7 Exporting Images or Data from the Results Tab

You can export images and data in the Results tab. You can export data for individual wells or multiple wells, and in both the plate-level views and well detail views.

9.7.1 Exporting Images or Data for a Single Well

You can export the following types of images or data for a single well:

- Export a single scan area’s object-level data
- Export all scan area raw images associated with a well (FOV/channel)
- Export a scan area’s onscreen image (“do a screenshot”)

9.7.1.1 Exporting a Single Scan Area’s Object-level Data

You can export a single scan area’s object-level data (OLD) from the Results tab’s plate-level view or well detail view. The export options for doing this are Comma Separated Value (CSV) and Flow Cytometric Standard (FCS) format. Information gathered from each segmented object (cell) is collated in one CSV file (one CSV file for a 96-well plate, for example) and includes:

- x, y position of object (location in well)
- Data from analysis settings for each channel: For example, area (μm), integrated intensity, mean intensity, form factor, smoothness, and aspect ratio.
9.7.1.1 Exporting a Single Scan Area’s OLD in the Plate-level View

To export a single scan area’s OLD in the plate-level view

1. In the Results tab’s plate-level view (Figure 152 above), right-click the desired scan area (thumbnail).
2. Select Export Scan Area Object-Level Data in the resulting menu.
   
   A Windows Save dialog box appears.
3. In the Save dialog box, enter a name for the single CSV or FCS file.
4. Click Save.

9.7.1.2 Exporting a Single Scan Area’s OLD in the Well Detail View

To export a single scan area’s OLD in the well detail view

1. If the well detail view is not displayed, display it by double-clicking the thumbnail image in the plate-level view. For details on displaying the well detail view, see Viewing Scans and Scan Results in the Well Detail View section 9.1.2.

   The well detail appears.
2. At the bottom of the Scan Area Results pane, click the Export Object Level Report button.

   A Windows Save dialog box appears.
3. Perform section 9.7.1.1.1 steps 3 and 4.

9.7.1.2 Exporting All Raw Images for a Single Well

You can export all raw images associated with a single well in the plate-level view or well detail view. The export options for doing this are .jpg, .bmp, and .tif formats, and whether you want separate or stitched images. The resulting file is grayscale and high-resolution. The grayscale result is because files exported using this method are raw images and the camera records raw images in grayscale. The resolution is higher than the images from the “onscreen image” method described in section 9.7.3.

The scan of a single well is comprised of multiple FOVs. You are given the option to export the images for a single well as a stitched whole-well image (multiple FOVs combined into a single image).

9.7.1.2.1 Exporting All Raw images for a Single Well in the Plate-Level View

To export all raw images in the plate-level view

1. In the Results tab’s plate-level view (Figure 152 above), right-click the desired scan area (thumbnail) and then select Export Scan Area Images in the resulting menu.
2. Double-click the well to display the single-well image and click Export Images at the bottom of the Scan Area Results pane.

   A Save Images Dialog box appears (Figure 177).
3. In the Save Images dialog box, checkmark **Stitch Images** if you want to combine all FOV images for a well into a single well image.

NOTE: Stitching is not available for non-sampled and/or non-binned 6-well scan areas.

NOTE: If you are exporting images comprised of multiple FOVs (larger than 384 wells) and you want to combine all FOV images for a well into a single well image, be sure to checkmark Stitch Images. Otherwise, each FOV for a well will be exported as an image.

Figure 178 shows examples of thumbnails of exported raw image files, which automatically appear in the location where you've exported the images. The examples are single whole-well images for different channels, exported by selecting **Export Scan Area Images**.

**Figure 178. Exported Raw Image File Examples**

![Raw Image File Examples]
9.7.1.2.2 Exporting All Raw Images for a Single Well in the Well Detail View

**To export all raw images in the well detail view**

1. If the well detail view is not displayed, display it by double-clicking the thumbnail image in the plate-level view. For details on displaying the well detail view, see Viewing Scans and Scan Results in the Well Detail View section 9.1.2.
   
The well detail appears.

2. At the bottom of the Scan Area Results pane, click the Export Images button.
   
   A Save Images dialog box appears (Figure 177 in section 9.7.1.2.1).

3. Perform section 9.7.1.2.1 step 3.

9.7.2 Exporting Images or Data for an Entire Scan (Multiple Wells)

You can export all raw images for an entire scan (multiple wells). You can also export data for an entire scan.

9.7.2.1 Exporting All Raw Images for Multiple Wells

**To export all raw images for multiple wells**

In the Results tab’s plate-level view (Figure 152 above), click Export All Images (Figure 179).

*Figure 179. Export All Images Button*

The export options for doing this are .jpg, .bmp, and .tif formats, and whether you want separate or stitched images.

The Save Images dialog box (Figure 177 in section 9.7.1.2.1) appears for selecting the desired format and destination folder for the files.

The resulting export is one image per FOV per channel. For example, if you have scanned one complete 96-well plate and used three channels, 4608 image files will be exported (that is, 96 x 16 FOV x 3 channels = 4608 image files).

The resulting files using the Export All Images method are grayscale. This is because files exported using this method are raw images and the camera records raw images in grayscale. The files using this method are high-resolution. Figure 180 shows examples of raw image files that have been opened in a graphic application.
9.7.2.2 Exporting All Data for Multiple Wells

You export all well level data or object level data in the plate-level view.

To export all data for multiple wells

In the Results tab’s plate-level view (Figure 152 above), click one of the following data export buttons (Figure 181), depending on the type of data you want to export:

- **To export all well-level data** – Click **Export Well-Level Data**

  The export option for doing this is CSV format only. The data appears in plate format in the Scan Results tab and contains all information specified in the Analyze tab and Gate tab settings, including Current Scan Area Results. The data is collated into one file containing scan data and all data associated with the specific application. This operation “locks” the scan and marks it as Reported On.

- **To export all object-level data** – Click **Export Object-Level Data**

  This selection will gather and export the data from every object counted in the plate. The export options for doing this are CSV, FCS, and Multiple FCS format. The data is collated into one file and includes:
  - Well number (row and column)
  - Row only
  - Column only
  - XY position of object (location in well)

  **NOTE:** Export Object-Level Data is not allowed for the Confluence Protocol application.

  Export of object-level data is not available for confluence-based applications, such as Cell Counting, Colony Counting: Single Colony Verification, or Wound Healing.
Data from the analysis settings: Area (µm), integrated intensity, mean intensity, form factor, smoothness, and aspect ratio

Classification settings

9.7.3 Exporting an Onscreen Image in the Results Tab

In the Results tab, you can export a selected scan area image as seen onscreen (do a "screenshot"), including any applied pseudo-coloring and/or graphic overlays displayed. The resulting file is in color and low-resolution. In the Results tab, you export an onscreen image for a single well (in the well detail view). The export options for doing this are .jpg, .bmp, and .tif formats.

To export an onscreen image for a single well in the Results tab

1. If the well detail view is not displayed, display it by double-clicking the thumbnail image in the plate-level view. For details on displaying the well detail view, see Viewing Scans and Scan Results in the Well Detail View section 9.1.2.

2. In the Image Controls section at the top right of the Results tab (Figure 176 above):
   a. Keep the default Displayed Image selection as is.
   b. Click the Save Image icon.

3. In the resulting Save Displayed Image dialog box, select the desired image format (* .jpg, * .tif, * .bmp) and the location where you want the single image to be saved.

   The resulting file using the Save Image method is in color, showing any pseudo-coloring and/or graphic overlays that you had applied onscreen, and is low-resolution. As it is essentially a screenshot, if you have zoomed on the image, the saved image will be the enlarged image. The file is a composite image, with the pseudo-coloring and/or graphic overlays applied for the fluorescent channels and the brightfield channel layered on top of each other. (Graphic overlays are not shown in Figure 182). The images from this method, though in color, are a lower quality image than the images from the Export Scan Area Images or Export Images method.

   Figure 182 shows an example of the same scanned well as in Figure 178, except after applying pseudo-coloring onscreen and then using the Save Image export method.

   Figure 182. Exported Pseudo-Colored Image File Example

4. To modify the displayed image, toggle on/off the Image Display and Graphic Overlay buttons.
Your selection of Image Display and Graphic Overlay buttons are applied onscreen and in files exported using the **Save Image** method only, not to files exported using the **Export Scan Area Images** or **Export Images** method. Files exported using the **Export Scan Area Images** or **Export Images** method are raw images and therefore do not reflect any onscreen changes.

In the Results tab, use the Image Display and Graphic Overlay buttons the same way as in the Analyze tab. For details about using the Image Display and Graphic Overlay buttons, see section 7.2.1. Using these buttons does not change the raw images.

Continue to Removing the Plate chapter 10.
Whenever you are finished scanning and/or analyzing a plate or flask, unload (remove) it as follows.

NOTE: If you want to clear the entered settings and return to the Start tab without removing the plate or flask, see Returning to the Start Tab section 5.1.1.

To remove the plate
1. Click the Eject Plate button in any tab (Figure 3 in section 3.2).
   The gripper door opens and the plate appears.
2. Remove the plate from the plate carrier.
   The image capture (scanning) and followup tasks now are complete. To perform further analysis on the scanned images later, you can return to the Analyze and Gate tabs.
The following is a glossary of terms commonly used when operating a Celigo cytometer.

For the definitions of parameters shown in displays (for example, AOI, Intensity Average, and Scan Area), see the section or Application Guide that describes the display.

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Experiment</td>
<td>The settings that currently exist throughout the Scan, Analysis, and Gate tabs.</td>
</tr>
<tr>
<td>Graphic Overlay</td>
<td>A set of buttons used to highlight the objects that the system has identified as cells in response to your analysis settings.</td>
</tr>
<tr>
<td>Image Display</td>
<td>A set of buttons used to show or hide a channel, such as Live or Dead.</td>
</tr>
<tr>
<td>Import Plates</td>
<td>Import scans.</td>
</tr>
<tr>
<td>Live image</td>
<td>The real-time view of the well, as opposed to the scanned image.</td>
</tr>
<tr>
<td>Off-Axis</td>
<td>Off of the well center. Selecting this image acquisition setting will capture multiple scan areas during a single stage position.</td>
</tr>
<tr>
<td>On-Axis</td>
<td>On the well center. This default image acquisition setting will capture one scan area during a single stage position.</td>
</tr>
<tr>
<td>Report</td>
<td>Chart that illustrates data for a user-specified scan or multiple scans.</td>
</tr>
<tr>
<td>Sampling</td>
<td>An image acquisition setting that captures a scan area smaller than the whole well.</td>
</tr>
</tbody>
</table>
Appendix A Celigo Satellite Application

This appendix describes the Celigo Satellite application (from here on referred to as the Satellite application). This application is installed on Celigo satellite workstation PCs. Celigo satellite workstation PCs are not connected to Celigo instruments.

The Satellite application provides the same functionality as the Celigo application, with the exception that the Satellite application provides more streamlined importing functionality instead of scanning functionality, and provides the additional functionality of allowing you to rename a plate filename.

NOTE: In the Celigo application, you perform imports in only the Data window; in Satellite, you also perform imports in the Import tab. Instructions for importing using the Celigo application's Data window are in the Celigo Cytometer Administrator Guide.

For instructions on performing the Satellite tasks, see the following:

- All chapters in this User Guide except:
  - Start tab’s task list described in chapter 5.
  - Scan Tab chapter 6.
- All chapters in the Administrator Guide.
- The remainder of this appendix.
A.1 Start Tab in the Satellite Application

The Start tab’s task list for the Satellite application (Figure 183) provides an Import Data button.

*Figure 183. Task List for the Satellite Application*

A.2 Import Tab

A.2.1 Importing Scans and Scan Results

You can import scans (images) and scan results (data) associated with a Plate ID into the Celigo database using the Import tab. You can import one or more scans associated with the Plate ID. When you import a scan, all associated scan results are also imported. Only files that have been previously exported or archived out of the Celigo database (from the same or another Celigo system) can be imported.

**To import plates, scans, and scan results**

1. In the Start tab, click **Import Data**.
   
   The Import tab (Figure 184) appears.
2. Click the ... (browse) button.
A Browse For Folder dialog box appears (Figure 185).

**Figure 185. Browse For Folder Dialog Box**

![Browse For Folder Dialog Box](image)

3. In the Browse For Folder dialog box, navigate to the folder that contains the entire archived scan that you want to import and then double-click the folder. This folder is known as the “root folder.”

The path to the root folder appears in the “Root folder containing plates” section. The plate IDs and scan IDs contained in the root folder appear in the Archived Plate pane.

Figure 186 shows three sets of Plate IDs for which the user wants to import one or more scans. The three Plate ID folders in this example are at Root folder C:\Users\leapdev\Desktop\Celigo 2.0 Exports.
4. Do either of the following by clicking checkboxes individually or by clicking **Check All**:

- If you want to import all scans associated with a Plate ID, checkmark the Plate ID.

  The system automatically selects the checkboxes for the scan and scan results associated with the Plate ID.

- If you want to import only a single scan associated with a Plate ID, checkmark the scan line item.

  The system automatically selects the Plate ID associated with the selected scan. This is because the system needs this information to import the scan; the system will import only the selected scan, not all scans associated with the automatically-selected Plate ID.

- Checkmark the checkbox next to each scan that you want to import by doing either of the following:

  ![NOTE: If you need to deselect one or more files for import, click them individually or click Uncheck All.]
Figure 187 shows an example of selecting a single scan (image) file. Figure 188 shows an example of selecting multiple scan (image) files. In these examples, either the user or the system has also checkmarked the associated Plate IDs.

**Figure 187. Single Scan Selected for Import**

![Single Scan Selected for Import](image1)

**Figure 188. Multiple Plate IDs and Associated Scans Selected for Import**

![Multiple Plate IDs and Associated Scans Selected for Import](image2)
5. If you want to rename the Plate ID, click the plate line item and then type in the resulting blue outlined field (Figure 189).

*Figure 189. Renaming a Plate ID*

6. Do one of the following:
   - If you want to import a single scan *without* the purpose of analyzing it afterward, click **Import**.
     
     During the import, the following progress indicators appear (Figure 190):
     
     - To the right of the scan, a progress bar shows the progress of the plate/scan being imported.
     - At the bottom of the Import tab, a progress bar indicates percent completion.

*Figure 190. Progress Bar During Single-Scan Import*
When the import is complete, the Import tab continues to display.

- If you want to import multiple scans for the purpose of analyzing them afterward, click **Import and Start Batch**.

  During the import, the following indicators progressively appear to the right of each scan (Figure 191):
  - A black arrow means in-queue.
  - A progress bar means in-process.
  - A checkmark means complete.

  At the bottom of the Import tab (Figure 191), a progress bar indicates percent completion of the entire queue.

*Figure 191. Progress Indicators During Multiple-Scan Import*

When the import is complete, the Scan/Settings Selection/Queued Scans for Batch Analysis screen appears for your making batch analysis selections. Continue to the Selecting Multiple Scans for Batch Analysis in section 5.4.

- If you want to import a single scan for the purpose of analyzing it afterward, make sure that a scan (not a plate) is selected (highlighted) and then click **Import and Analyze**.

  During the import, the following progress indicators appear (Figure 190 above):
  - To the right of the scan, a progress bar shows the progress of the plate/scan being imported.
  - At the bottom of the Import tab, a progress bar indicates percent completion.

  When the import is complete, the Analyze tab appears for your making single-scan-analysis selections. Continue to Selecting Wells for Analysis section 7.4.
Appendix B Automation Feature

This appendix describes the optional automation feature and how to use it.

B.1 Feature Description

The automation feature enables users to connect the Celigo cytometer with scheduling software for automated control of a plate handling robot. Users are able to automatically load, scan, and analyze plates and flasks, and save the results.

B.2 Starting Automation

After the hardware and Applications Programming Interface (API) have been set up for using automation, you can start the automation function.

To start automation

In the Start tab, before logging in, at the top of the Celigo user interface, select Administration > Start Automation Mode (Figure 192).

Figure 192. Starting Automation Mode

The Automation Mode is active message (Figure 193) appears and the automation software starts operating according to the programmed actions.

Figure 193. Automation Mode Message
B.3 Stopping Automation

You do not typically need to stop the automated tasks; the tasks will stop automatically after their scheduled completion. You can stop the automation function at any time.

To stop automation
Click Exit Automation Mode.
The Celigo cytometer technical specifications are listed in Table 5.

**Table 5. Technical Specifications**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Specification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Instrument Dimensions</td>
<td>20 inch wide x 25 inch long x 19 inch high (without PC)</td>
</tr>
<tr>
<td>Instrument Weight</td>
<td>50 kg (110 lbs) without PC</td>
</tr>
<tr>
<td>Electrical Power</td>
<td>100-240 VAC, 50/60 Hz, 600 W</td>
</tr>
<tr>
<td>Fuse Rating</td>
<td>10 A SLO-BLO 250 V, Ceramic 3AB, PN C0003892</td>
</tr>
<tr>
<td>Operating Temperature</td>
<td>15 ºC to 25 ºC</td>
</tr>
<tr>
<td>Operating Humidity</td>
<td>10% to 90% RH, non-condensing</td>
</tr>
<tr>
<td>Instrument Shipping &amp; Storage Temperature</td>
<td>-18 ºC to 65 ºC</td>
</tr>
<tr>
<td>Instrument Shipping &amp; Storage Humidity</td>
<td>10% to 90% RH, non-condensing</td>
</tr>
<tr>
<td>Manufacturer</td>
<td>Nexcelom Bioscience, LLC. 360 Merrimack St., Building 9 Lawrence, MA 01843</td>
</tr>
<tr>
<td>Distributor</td>
<td>Nexcelom Bioscience, LLC. 360 Merrimack St., Building 9 Lawrence, MA 01843</td>
</tr>
</tbody>
</table>
# Appendix D Plate Profiles

The Celigo plate profiles are listed in Table 6.

<table>
<thead>
<tr>
<th>Plate Name</th>
<th>Manufacturer</th>
<th>Support Status</th>
<th>Also compatible with . . .</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>6-Well</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>6-Well Corning™ 3516 Plate</td>
<td>Corning</td>
<td>Recommended</td>
<td>3471, 3506, 3335</td>
</tr>
<tr>
<td>6-Well CytoOne® CC7682-7506 Plate</td>
<td>CytoOne</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td>6-Well Greiner™ 657160 Plate</td>
<td>Greiner</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td><strong>12-Well</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>12-Well Corning™ 3513 Plate</td>
<td>Corning</td>
<td>Recommended</td>
<td>3512, 3336</td>
</tr>
<tr>
<td>12-Well CytoOne® CC7682-7512 Plate</td>
<td>CytoOne</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td>12-Well Nunclon™ 150628 Plate</td>
<td>Nunc</td>
<td>Unsupported</td>
<td></td>
</tr>
<tr>
<td><strong>24-Well</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>24-Well BD Falcon™ 353047 Plate</td>
<td>BD Biosciences</td>
<td>Unsupported</td>
<td>351147</td>
</tr>
<tr>
<td>24-Well Corning™ 3524 Plate</td>
<td>Corning</td>
<td>Recommended</td>
<td>3526, 3337, 3527, 3473, 3738, 3987</td>
</tr>
<tr>
<td>24-Well CytoOne® CC7682-7524 Plate</td>
<td>CytoOne</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td>24-Well Greiner™ 662160 Plate</td>
<td>Greiner</td>
<td>Supported</td>
<td>662102</td>
</tr>
<tr>
<td>24-Well Nunclon™ 142475 Plate</td>
<td>Nunc</td>
<td>Unsupported</td>
<td>144530</td>
</tr>
<tr>
<td>24-Well PE Visiplate™ 1450606 Plate</td>
<td>PerkinElmer</td>
<td>Recommended</td>
<td></td>
</tr>
<tr>
<td>24-Well Seahorse™ XF24 Plate</td>
<td>Seahorse Biosciences</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td><strong>48-Well</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>48-Well Corning™ 3548 Plate</td>
<td>Corning</td>
<td>Supported</td>
<td>3338</td>
</tr>
<tr>
<td>Plate Name</td>
<td>Manufacturer</td>
<td>Support Status</td>
<td>Also compatible with . . .</td>
</tr>
<tr>
<td>----------------------------------</td>
<td>---------------------------</td>
<td>----------------</td>
<td>---------------------------</td>
</tr>
<tr>
<td><strong>96-Well</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>96-Well Aurora™ 1153 Plate</td>
<td>Brooks Life Science Systems</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td>96-Well BD Falcon™ 353219 Plate</td>
<td>BD Biosciences</td>
<td>Supported</td>
<td>354649, 356649, 356700,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>354640, 356640, 356692,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>354429, 354409, 354689,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>356689, 354410, 354516,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>354717, 356717</td>
</tr>
<tr>
<td>96-Well Corning™ 3596 Plate</td>
<td>Corning</td>
<td>Supported</td>
<td>2503, 2507, 2509, 3300,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>3361, 3370, 3474, 3585,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>3590, 3591, 3595, 3598,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>3599, 3628, 3641, 3841,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>3997, 9017, 9018</td>
</tr>
<tr>
<td>96-Well Corning™ 3603 Plate</td>
<td>Corning</td>
<td>Recommended</td>
<td>3604, 3610, 3631, 3632,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>3651, 3848, 3842, 3903,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>3904, 3601, 3635, 3340,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>3842, 3843</td>
</tr>
<tr>
<td>96-Well Corning™ 7007 U-</td>
<td>Corning</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td>Bottom LAC Plate</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>96-Well Greiner™ 655090 Plate</td>
<td>Greiner</td>
<td>Recommended</td>
<td>655094, 655095, 655096,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>655097, 655098</td>
</tr>
<tr>
<td>96-Well Greiner™ 655180 Plate</td>
<td>Greiner</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td>96-Well PE Isoplate™ 6005050</td>
<td>PerkinElmer</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td>Plate</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>96-Well PE Viewplate™ 6005225</td>
<td>PerkinElmer</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td><strong>384-Well</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>384-Well Aurora™ 1011 Plate</td>
<td>Brooks Life Science Systems</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td>384-Well Aurora™ 1021 Plate</td>
<td>Brooks Life Science Systems</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td>384-Well Corning™ 3542 Plate</td>
<td>Corning</td>
<td>Recommended</td>
<td>3540</td>
</tr>
<tr>
<td>384-Well Corning™ 3712 Plate</td>
<td>Corning</td>
<td>Recommended</td>
<td>3653, 3655, 3846, 3845,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>3706, 3707, 3711, 3683,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>3845, 3846</td>
</tr>
<tr>
<td>384-Well Greiner™ 781091 Plate</td>
<td>Greiner</td>
<td>Supported</td>
<td>781092, 781093, 781094,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>781095, 781096, 781097,</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>781098</td>
</tr>
<tr>
<td>384-Well Greiner™ 781182 Plate</td>
<td>Greiner</td>
<td>Supported</td>
<td>781185, 781186</td>
</tr>
<tr>
<td>Plate Name</td>
<td>Manufacturer</td>
<td>Support Status</td>
<td>Also compatible with . . .</td>
</tr>
<tr>
<td>-------------------------------</td>
<td>-------------------------------</td>
<td>----------------</td>
<td>---------------------------</td>
</tr>
<tr>
<td><strong>1536-Well</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1536-Well Aurora™ 1071 Plate</td>
<td>Brooks Life Science Systems</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td>1536-Well Aurora™ 1092 Plate</td>
<td>Brooks Life Science Systems</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td>1536-Well Corning™ 3832 Plate</td>
<td>Corning</td>
<td>Recommended</td>
<td>3895, 3891, 3838, 3893</td>
</tr>
<tr>
<td>1536-Well Greiner™ 789866 Plate</td>
<td>Greiner</td>
<td>Supported</td>
<td></td>
</tr>
<tr>
<td><strong>T25 Flask</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>T25 BD Falcon™ 353014 Flask</td>
<td>BD Biosciences</td>
<td>Unsupported</td>
<td>353082, 353109, 353108</td>
</tr>
<tr>
<td>T25 Corning™ 430639 Flask</td>
<td>Corning</td>
<td>Recommended</td>
<td>431463, 430168, 3815, 3289</td>
</tr>
<tr>
<td><strong>T75 Flask</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>T75 BD Falcon™ 353136 Flask</td>
<td>BD Biosciences</td>
<td>Recommended</td>
<td>353135, 353133</td>
</tr>
<tr>
<td>T75 Corning™ 430641 Flask</td>
<td>Corning</td>
<td>Unsupported</td>
<td>3290, 3814, 430720, 431464</td>
</tr>
</tbody>
</table>